PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mer 19 Sep 2018 09:03

Heures au format UTC + 1 heure




Poster un nouveau sujet  [ 768 sujets ]  Aller à la page Précédente  1 ... 26, 27, 28, 29, 30, 31  Suivante
 Sujets   Auteur   Réponses   Vus   Dernier message 
Annonces
Aucun message non lu [TUTO] Changement Thermostat (1.4 Ph.I)

[ Aller à la pageAller à la page: 1, 2, 3, 4, 5 ]

Skynix

45

10955

Mer 6 Juin 2018 19:13

alexein11 Voir le dernier message

Aucun message non lu TRES IMPORTANT (a lire)

[ Aller à la pageAller à la page: 1, 2 ]

Chris57

15

75180

Lun 28 Nov 2011 23:34

tigrou06000 Voir le dernier message

Aucun message non lu [TUTO] Changement pompe de direction assistée

castorbob

8

6696

Lun 19 Nov 2012 22:30

castorbob Voir le dernier message

Aucun message non lu [TUTO] Changement courroie accessoire

[ Aller à la pageAller à la page: 1, 2, 3, 4, 5 ]

castorbob

42

11482

Mer 25 Avr 2018 09:52

Ben02 Voir le dernier message

Aucun message non lu [TUTO] Changement de la pompe à eau

[ Aller à la pageAller à la page: 1 ... 13, 14, 15 ]

castorbob

145

23872

Jeu 1 Déc 2016 22:03

Bezenman Voir le dernier message

Aucun message non lu Outils de diagnostique OBD2

[ Aller à la pageAller à la page: 1 ... 10, 11, 12 ]

été.indien74

116

20926

Dim 8 Juil 2018 20:55

Foxx Voir le dernier message

Aucun message non lu [INFOS] Circuit de refroidissement et fonctionnement

[ Aller à la pageAller à la page: 1 ... 18, 19, 20 ]

hadrieno

199

26058

Lun 12 Sep 2016 17:52

redo911 Voir le dernier message

Aucun message non lu [TUTO] Vidange liquide de refroidissement

[ Aller à la pageAller à la page: 1, 2, 3 ]

tiph08

20

11855

Dim 11 Aoû 2013 13:24

FiestaRally Voir le dernier message

Aucun message non lu [TUTO] changement joint couvre culasse/culbuteur

[ Aller à la pageAller à la page: 1 ... 10, 11, 12 ]

pumpumpowa

117

21324

Ven 26 Jan 2018 20:41

alex' Voir le dernier message

Aucun message non lu [TUTO] nettoyage vanne de ralenti

[ Aller à la pageAller à la page: 1 ... 4, 5, 6 ]

pumpumpowa

53

17067

Mar 17 Juil 2018 00:59

Bezenman Voir le dernier message

Aucun message non lu [TUTO] Nettoyage boitier papillon

[ Aller à la pageAller à la page: 1, 2, 3 ]

pumpumpowa

24

10808

Sam 5 Mai 2012 14:04

Maxevolution Voir le dernier message

Aucun message non lu [TUTO] LA vidange moteur....

[ Aller à la pageAller à la page: 1 ... 11, 12, 13 ]

Maxevolution

125

25490

Mar 8 Mai 2018 10:43

links234 Voir le dernier message

Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. Un peu d'aide pour vous

Kanedaa

1

25684

Mar 11 Mai 2010 22:44

Kanedaa Voir le dernier message

Aucun message non lu [TUTO] La bobine d' allumage

[ Aller à la pageAller à la page: 1, 2, 3 ]

born22000

26

11427

Lun 28 Déc 2015 20:49

Otarie Voir le dernier message

Aucun message non lu Règlement

Kanedaa

0

24058

Mar 7 Juil 2009 18:14

Kanedaa Voir le dernier message

Sujets
Aucun message non lu Moteur qui descend en température lorsqu'il est en charge

[ Aller à la pageAller à la page: 1 ... 10, 11, 12 ]

hadrieno

117

2907

Sam 20 Fév 2010 12:20

pumaérospace Voir le dernier message

Aucun message non lu [RESOLU = Demarreur] Puma 1.4L Zetec S ne demarre plus

McCoy76

4

596

Jeu 18 Fév 2010 13:49

McCoy76 Voir le dernier message

Aucun message non lu [Résolu] Pour notre première vidange

[ Aller à la pageAller à la page: 1, 2, 3 ]

gus44

24

999

Ven 12 Fév 2010 21:40

THE666 Voir le dernier message

Aucun message non lu probleme ralenti et a-coups moteur

[ Aller à la pageAller à la page: 1, 2, 3, 4 ]

puma1.7

30

1535

Lun 8 Fév 2010 13:05

ypicman Voir le dernier message

Aucun message non lu LDR dans puits de bougies

[ Aller à la pageAller à la page: 1 ... 7, 8, 9 ]

SoG

84

2267

Jeu 4 Fév 2010 01:29

micka72 Voir le dernier message

Aucun message non lu [Résolu] Liquide de Refroidissement Motorcraft

AbSoLuT66

2

709

Mer 3 Fév 2010 10:35

Roberto Voir le dernier message

Aucun message non lu Capteur PMH

polux

9

563

Ven 29 Jan 2010 17:12

Nicobel31 Voir le dernier message

Aucun message non lu Couple de Serrage du Cache Culbuteur 1.7 Zetec ?

Max

6

496

Mer 27 Jan 2010 18:42

Spike26 Voir le dernier message

Aucun message non lu Question sur les embrayages

[ Aller à la pageAller à la page: 1, 2 ]

ypicman

10

612

Mar 19 Jan 2010 07:45

christouf39 Voir le dernier message

Aucun message non lu problème de démarrage à froid

[ Aller à la pageAller à la page: 1, 2 ]

doudou22000

16

745

Sam 16 Jan 2010 20:13

doudou22000 Voir le dernier message

Aucun message non lu Moteur 1.4 L neuf monté par FORD, décevant

[ Aller à la pageAller à la page: 1, 2 ]

Janot56

18

868

Mer 13 Jan 2010 23:45

THE666 Voir le dernier message

Aucun message non lu Coût d'un moteur 1.4 L neuf + embrayage posé par FORD

Janot56

5

413

Mar 5 Jan 2010 11:29

hadrieno Voir le dernier message

Aucun message non lu embrayage hs

sebastienzim

2

330

Lun 4 Jan 2010 19:31

Chris57 Voir le dernier message

Aucun message non lu Problème de température

[ Aller à la pageAller à la page: 1, 2, 3 ]

tidyan

22

948

Ven 1 Jan 2010 21:53

Spike26 Voir le dernier message

Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. Bruit inhabituel du moteur au démarrage (à froid)

seya

8

673

Mar 29 Déc 2009 19:42

Spike26 Voir le dernier message

Aucun message non lu scrubs :C T : manque de pot !

SCRUBS

2

410

Lun 28 Déc 2009 16:58

été.indien74 Voir le dernier message

Aucun message non lu Fixations Plaque pare chaleur

[ Aller à la pageAller à la page: 1, 2 ]

ypicman

11

683

Mar 22 Déc 2009 12:50

hadrieno Voir le dernier message

Aucun message non lu Changement des spy de boite?

ypicman

4

353

Mar 22 Déc 2009 12:46

hadrieno Voir le dernier message

Aucun message non lu reservoir

[ Aller à la pageAller à la page: 1, 2, 3 ]

puma76

21

882

Lun 21 Déc 2009 15:12

Chris57 Voir le dernier message

Aucun message non lu pige arbre a came

[ Aller à la pageAller à la page: 1, 2 ]

lea601

11

647

Sam 19 Déc 2009 23:22

lea601 Voir le dernier message

Aucun message non lu La gestion n'aime pas le catasport milltek

[ Aller à la pageAller à la page: 1, 2, 3 ]

Ulmo

20

3502

Jeu 17 Déc 2009 11:21

hadrieno Voir le dernier message

Aucun message non lu Différence zetec s et zetec se ???

[ Aller à la pageAller à la page: 1, 2 ]

lea601

10

2637

Mer 16 Déc 2009 18:40

Kanedaa Voir le dernier message

Aucun message non lu 1.7 a la place du 1.6 ???

lea601

3

366

Jeu 10 Déc 2009 13:02

hadrieno Voir le dernier message

Aucun message non lu Arbres de transmission, lesquels choisir?

[ Aller à la pageAller à la page: 1, 2 ]

ypicman

12

627

Mer 2 Déc 2009 23:58

ypicman Voir le dernier message

Aucun message non lu Problème pollution/conso/perfs [RESOLU]

[ Aller à la pageAller à la page: 1, 2, 3, 4, 5 ]

alex'

43

2030

Sam 28 Nov 2009 21:35

alex' Voir le dernier message

Afficher les sujets postés depuis:  Trier par  
Poster un nouveau sujet  [ 768 sujets ]  Aller à la page Précédente  1 ... 26, 27, 28, 29, 30, 31  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Messages non lus Messages non lus    Aucun message non lu Aucun message non lu    Annonce Annonce
Messages non lus [ Populaires ] Messages non lus [ Populaires ]    Pas de messages non lus [ Populaires ] Pas de messages non lus [ Populaires ]    Post-it Post-it
Messages non lus [ Verrouillés ] Messages non lus [ Verrouillés ]    Pas de messages non lus [ Verrouillés ] Pas de messages non lus [ Verrouillés ]    Sujet déplacé Sujet déplacé
Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com