PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Dim 8 Déc 2019 00:02

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 37 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante
Auteur Message
MessageMessage posté...: Sam 4 Juin 2011 19:32 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Mar 4 Jan 2011 11:30
Messages: 4871
Localisation: Nord
Marque: Ford
Modèle: Puma swap
Couleur: appret
Année: 2000
la jante a l'air de bien avoir amorti car elle a bien exploser quand même

sa m'étonne que le triangle na rien vraiment la rotule test là tu la devise si tu peux et tu la tourne pour voir si tu sens du jeu ou autre c'est quel est morte

_________________
>>>Image<<<
>>Puma 1.4<< >>Focus 2 1.6<< >Corsa C 1.8< >Cruze 2.0 163<


Haut
 Profil  
 
MessageMessage posté...: Dim 5 Juin 2011 11:16 
Hors ligne
Pumiste

Inscription: Lun 2 Nov 2009 14:02
Messages: 163
Localisation: Orléans - 45
Oui oui rotule testée rien à dire.

PAr contre j'aimerai bien plus d'info sur la crémaillère, c'est ou ? comment voir un défaut ? comment la tester ? facile à démonter ?

_________________
Dégouté du manque de notoriété de nos ptit bijoux...


Haut
 Profil  
 
MessageMessage posté...: Dim 5 Juin 2011 15:09 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:17
Messages: 2256
Localisation: Avignon - Marseille
Marque: Ford
Modèle: Puma 1L7
Couleur: Noir Scala
Année: 1999
La crémaillère est en bout de tes biellettes de direction.

Pour la démonter, il faut tomber le train avant complètement, elle est fixé dessus.

Pour la tester... aucune idée.
Pour ma part, les dégats me laisse perplexe, surtout le fait que ta biellette ne se soit pas tordu au moins :?:

_________________
Monsanto


Haut
 Profil  
 
MessageMessage posté...: Dim 5 Juin 2011 15:15 
Hors ligne
Pumiste

Inscription: Lun 2 Nov 2009 14:02
Messages: 163
Localisation: Orléans - 45
Baaah pourtant on voit bien hein ! Je vous assure que rien n'est tordu !! Mias j'ai un gros doute pour la crémaillère en effet, comme je sentais la direction très souple par rapport a la normale, puis il y avait un décalage, roue droite - volant droit de environ 15°

Je regarde dans la semaine

Une idée d'ou je peux me trouver des jantes phase deux ?? :cry:

_________________
Dégouté du manque de notoriété de nos ptit bijoux...


Haut
 Profil  
 
MessageMessage posté...: Dim 5 Juin 2011 15:38 
Hors ligne
Pumiste Expérimenté

Inscription: Mer 7 Avr 2010 15:33
Messages: 1950
Les jantes à bâtons de phase II se vendent régulièrement sur le forum. :clin:


Haut
 Profil  
 
MessageMessage posté...: Dim 5 Juin 2011 18:15 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Mar 4 Jan 2011 11:30
Messages: 4871
Localisation: Nord
Marque: Ford
Modèle: Puma swap
Couleur: appret
Année: 2000
je te ferai une photo demain de l'emsemble si tu veux :wink:

_________________
>>>Image<<<
>>Puma 1.4<< >>Focus 2 1.6<< >Corsa C 1.8< >Cruze 2.0 163<


Haut
 Profil  
 
MessageMessage posté...: Mar 7 Juin 2011 18:58 
Hors ligne
Pumiste

Inscription: Lun 2 Nov 2009 14:02
Messages: 163
Localisation: Orléans - 45
Bon ok je reviens de l'assurance, je peux me débrouiller...

390€ de franchise + 1.25% de malus sur 5ans...

Je voudrais avoir confirmation que je peux prendre une crémaillère de fiesta IV phase II

_________________
Dégouté du manque de notoriété de nos ptit bijoux...


Haut
 Profil  
 
MessageMessage posté...: Sam 22 Oct 2011 11:43 
Hors ligne
Pumiste

Inscription: Lun 2 Nov 2009 14:02
Messages: 163
Localisation: Orléans - 45
Ok je déterre le sujet pour vous annoncer que la cremaillère et le cardan ont été changés!!

Mais reste un gros problème...
Malgré le nouveau cardan, lorsque je tourne la roue droite, j'ai le moteur qui se déplace de droite à gauche...

Impossible de voir d'ou ca vient !
Triangle ? Moyeux ? Amortisseur ?

Put*n suis perdu la! aidez moi :fiou:

_________________
Dégouté du manque de notoriété de nos ptit bijoux...


Haut
 Profil  
 
MessageMessage posté...: Dim 23 Oct 2011 19:16 
Hors ligne
Pumiste Expérimenté

Inscription: Mer 7 Avr 2010 15:33
Messages: 1950
Le moteur ?!? :shock: Ne manquerait-il pas une ou plusieurs attaches sur le berceau ?
Par ailleurs, à combien t'es revenu le changement de crémaillère ?


Haut
 Profil  
 
MessageMessage posté...: Dim 23 Oct 2011 20:12 
Hors ligne
Pumiste Débutant

Inscription: Ven 6 Mai 2011 18:19
Messages: 84
Marque: Ford
Modèle: Puma
Année: 0
Si le moteur se balade c'est surement un silen-bloc moteur qui a morflé... Vérifie les il y en a 3


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 37 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com