PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Lun 18 Juin 2018 08:13

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 16 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessageMessage posté...: Mar 28 Juin 2011 10:31 
Hors ligne

Inscription: Lun 30 Nov 2009 19:14
Messages: 23
Alors j'ai encore un ptit souci avec ma pumpum
la c'est la fermeture centralisée qui deconne , je ne peux plus fermé les portes ou ouvrir avec la telecommande , j'ai changé la pile croyant que c'etait ça , cela ne rien !!!

je ne peux que ouvrir avec la serrure coté passager et fermer conté conducteur !!
c'est tres chiant !! avez vous une idée pour mon probleme ?


Haut
 Profil  
 
MessageMessage posté...: Mar 28 Juin 2011 11:18 
Hors ligne
Membre VIP
Avatar de l’utilisateur

Inscription: Mer 15 Juil 2009 08:30
Messages: 1491
Localisation: vienne (86)
Marque: Ford
Modèle: Puma
Année: 0
commences par vérifier les fusibles qui sont dans l'habitacle!

j'avais eu le même souci et ça venait de là 8-)

_________________
le plaisir de l'essence commence là où s'arrête celui du diesel...à 4000trs/min!
:arrow: Ma présentation


Haut
 Profil  
 
MessageMessage posté...: Mar 28 Juin 2011 17:17 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mer 15 Juil 2009 19:44
Messages: 354
Localisation: 91 Essonne
Moi aussi même soucis, une fois, c'était un fusible (hors des deux boîtes de fusible) c'était un fusible près de mon boîtier de centralisation.

_________________
Ford Puma Noir Scalla 1.4 L
Code Couleur : D7


Haut
 Profil  
 
MessageMessage posté...: Jeu 30 Juin 2011 11:49 
Hors ligne

Inscription: Lun 30 Nov 2009 19:14
Messages: 23
j'ai verifié tout les fusibles qui etaient derriere le cache pres du volant à gauche , ils sont tous bon !
il est où le boitier de centralisation ? svp


Haut
 Profil  
 
MessageMessage posté...: Ven 1 Juil 2011 00:05 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mer 15 Juil 2009 19:44
Messages: 354
Localisation: 91 Essonne
smoka a écrit:
j'ai verifié tout les fusibles qui etaient derriere le cache pres du volant à gauche , ils sont tous bon !
il est où le boitier de centralisation ? svp


Normalement, si c'est une centralisation Ford (au pied à droite derrière la moquette côté passager). Si c'est une alarme comme moi (non Ford) l'ancien propio l'avait monté au niveau calculateur (un peut plus haut même, j'ai galéré pour la changer etc ...)

_________________
Ford Puma Noir Scalla 1.4 L
Code Couleur : D7


Haut
 Profil  
 
MessageMessage posté...: Ven 1 Juil 2011 18:20 
Hors ligne

Inscription: Lun 30 Nov 2009 19:14
Messages: 23
c'est une centralisation ford !! je ne la trouve pas j'ai essayé de tiré la moquette comme tu m'as dit mais c'est chaud et je ne vois rien
quelqu'un aurait pas une photo de l'endroit oû cela se trouve et une photo du dit boitier !!
c'est super chiant quand sa marche pas !! HELP


Haut
 Profil  
 
MessageMessage posté...: Sam 2 Juil 2011 02:26 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mer 15 Juil 2009 19:44
Messages: 354
Localisation: 91 Essonne
Tu est sur que c'est un alarme Ford ? Sinon tu as vérifier au niveau conducteur dans le renfoncement en haut prés du calculateur ? (j'essaierai de prendre une photo si j'ai l'ocas de te montrer

_________________
Ford Puma Noir Scalla 1.4 L
Code Couleur : D7


Haut
 Profil  
 
MessageMessage posté...: Sam 2 Juil 2011 10:12 
Hors ligne

Inscription: Lun 30 Nov 2009 19:14
Messages: 23
upp


Haut
 Profil  
 
MessageMessage posté...: Mar 15 Nov 2011 19:17 
Hors ligne
Pumiste Débutant
Avatar de l’utilisateur

Inscription: Sam 23 Jan 2010 17:44
Messages: 93
Bonjour,

je relance ce sujet car en rentrant du travail ce soir j'ai eu l'agréable suprise de subir ce problème.
Impossible d'ouvrir ou de fermer la voiture avec la télécommande. Je viens de changer la pile et rien ne change.

J'ai essayé de trouver les fusibles coté passagé droit mais je n'ai rien trouvé.

HELP


Haut
 Profil  
 
MessageMessage posté...: Mar 15 Nov 2011 19:22 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6094
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Il faut reprogrammer la clé !

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 16 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com