PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Ven 6 Déc 2019 20:26

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 23 messages ]  Aller à la page Précédente  1, 2, 3
Auteur Message
 Sujet du message: Re: Problème feux
MessageMessage posté...: Sam 27 Oct 2012 10:31 
MATTHIEU a écrit:
quand je dis 13V c'est bien le mini en tension car l'alternateur tourne au ralentie et il est en pleine charges :clin:

tu verifieségalement en accélérant et tu relaches,i tu retombesen dessous de 13V, c'est ton alternateur qui commence à donner des sgnes de grosses faiblesses car il passe en "manque tension" et te fais un balayage du compteur comme si que tu venais de changer ta batterie. :clin:

une autre piste existe également, sa serai un élément de la batterie qui ce mets en carafe et te produit les mêmes symptômes. :clin:

dans l'ordre, remplace ta batterie, sa te coutera moins cher dans un premier temps et si sa déconne, là pas le choix, remplacement de l'alternateur :fiou:
prix de la batterie : environ 100€ :fiou:
alternateur chez ford: environ 370€ sans la MO. :o

et oui, les alternateurs ford sa me connais maintenant cette connerie :why: j'ai déguster sur la mondy mais maintenant c'est reparti pour 200 000kms :d


Tu as fais tes mesures moteur éteinds pour avoir 13V?
Car le rôle de l'alternateur est de relevé la tension et doit être au minimum de 14V, même en mettant en marche des élements consommateurs car tout simplement c'est la batterie qui sert de tampon et reléve la tension, la batterie ne sert qu'a donner la charge au démarrage et a avoir une tension constante sur le systéme elec. du véhicule.

Donc moteur en marche, a 13V ton alternateur est très fatigué.


Haut
  
 
 Sujet du message: Re: Problème feux
MessageMessage posté...: Sam 27 Oct 2012 11:04 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Mar 4 Jan 2011 11:30
Messages: 4871
Localisation: Nord
Marque: Ford
Modèle: Puma swap
Couleur: appret
Année: 2000
c'est beau que dans le text quand tu regarde sur la mondy moteur démarré je suis à 14v quelques choses et une fois toute allumer j'étais à 12,41 et pourtant mon alternateur na pour le moment pas de souci

après sur la puma j'ai pas fait de test

_________________
>>>Image<<<
>>Puma 1.4<< >>Focus 2 1.6<< >Corsa C 1.8< >Cruze 2.0 163<


Haut
 Profil  
 
 Sujet du message: Re: Problème feux
MessageMessage posté...: Sam 27 Oct 2012 12:15 
Ben c'est bon là GSR tes valeurs, mais tu ne dois jamais avoir en dessous de 14V sans les consommateurs, c'est ce que je vous dis depuis le début! :euuuh:

Après lorsque tu commences a mettre des consommateurs, c'est ta batterie qui va régulé le signale, sinon la voiture callerait.


Haut
  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 23 messages ]  Aller à la page Précédente  1, 2, 3

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com