PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mar 28 Jan 2020 19:01

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 23 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
 Sujet du message: Problème feux
MessageMessage posté...: Mer 17 Oct 2012 12:57 
Bonjour!!!
J'ai un petit souci concernant mes feux :(
Il y a 2 jours j'ai changé mes 2 feux de route et un feux de croisement (côté conducteur) mais ceux-ci ont aussitôt grillé deux jours après, alors qu'au moment du changement tout allait bien!!
Pouvez-vous m'aider à détecter la cause? Serait-ce un faux-contact?
Merci d'avance pour vos réponses :D


Haut
  
 
 Sujet du message: Re: Problème feux
MessageMessage posté...: Mer 17 Oct 2012 13:06 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Lun 22 Fév 2010 23:23
Messages: 1337
Localisation: 70000
Marque: Ford
Modèle: Puma 1,7L S
Couleur: Gris lunaire
Année: 2000
Bienvenue Barbara, nous allons t'aider sans aucun doutes, cependant une présentation est demandée avant de poster un sujet :wink:

_________________
Puma 1,7 S 115 000 km CT OK
BMW 118d 118 000 km
306 1,9 TD 273 000 km - vendue


Haut
 Profil  
 
 Sujet du message: Re: Problème feux
MessageMessage posté...: Mer 17 Oct 2012 13:07 
Hors ligne
Membre actif

Inscription: Jeu 21 Avr 2011 06:53
Messages: 4348
Localisation: 49260
Année: 0
Bonjour à toi... Une présentation est demandée avant tout... Merci a toi :)

Édit... Ah bah j ai été devancé :itou:


Haut
 Profil  
 
 Sujet du message: Re: Problème feux
MessageMessage posté...: Mer 17 Oct 2012 14:47 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Lun 31 Jan 2011 11:48
Messages: 1791
Localisation: Rouen(76)/Persan(95)
les gens du sud sont toujours au ralenti :ptdr:

_________________
Ford Puma
1.4 Zetec de 1998


Haut
 Profil  
 
 Sujet du message: Re: Problème feux
MessageMessage posté...: Mer 17 Oct 2012 14:51 
Hors ligne
Membre actif

Inscription: Jeu 21 Avr 2011 06:53
Messages: 4348
Localisation: 49260
Année: 0
Vais le lui il réagit 2h après et il parle!! :bleh: Prochain meeting jte recommande du pain surgelé tu vas voir :P


Haut
 Profil  
 
 Sujet du message: Re: Problème feux
MessageMessage posté...: Mer 17 Oct 2012 19:07 
Présentation faite!!!! :P
Pouvez-vous m'aider maintenant?? :D
J'ai oublié de dire que le compteur déconne aussi.
Je m'explique: c'est comme s'il s’éteignait pendant la conduite
1- le compte tour et le compteur a vitesse se mettent à 0 et l'écran indiquant le kilométrage est éteint
2- au bout de quelque minutes ils se mettent à fond (compte tour à 7 et vitesse plus de 200) sans que cela n’influe sur la conduite
3- Recommence à se mettre à zéro ou se remet à la normale!!

Ce problème est-il lié avec le problème des feux???
Merci pour vos réponses


Haut
  
 
 Sujet du message: Re: Problème feux
MessageMessage posté...: Mer 17 Oct 2012 19:08 
Hors ligne
Membre actif

Inscription: Jeu 21 Avr 2011 06:53
Messages: 4348
Localisation: 49260
Année: 0
Sur mon ex puma le compteur me faisait pareil de temps en temps... Mais source indéterminée... Et comme tu dis ça ne gêne en rien a la conduite puisque ça revient.. Aussitôt pour ma part...


Haut
 Profil  
 
 Sujet du message: Re: Problème feux
MessageMessage posté...: Mer 17 Oct 2012 19:12 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Mer 19 Mai 2010 14:23
Messages: 631
Localisation: Bischwiller (bas-rhin)
je dirais que l'alternateur donne du mou, j'avais un problème plus ou moins similaire sur ma 206 et peu de temps après il a lâcher (par chance a 2km de la maison).
Vérifie le circuit de charge.

_________________
Le rallye n'est pas un sport. Non, c'est un art de vivre

Dans la vie tu peux lever les bras mais pas le pied (A. Vatanen)


Haut
 Profil  
 
 Sujet du message: Re: Problème feux
MessageMessage posté...: Mer 17 Oct 2012 19:15 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6267
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Bonjour !

Commences par controler la tension de batterie !

la connectique des feux est-elle bien clipser ?

il n'y avait pas de broche oxydée dans tes connecteurs ?


sinon, je dirais comme akira !

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
 Sujet du message: Re: Problème feux
MessageMessage posté...: Mer 17 Oct 2012 19:17 
Merci Akira pour ta réponse mais tu peux m'expliquer vite fait où est le circuit de charge et comment je vérifie. Je m'y connais en voiture mais la base de chez base!!lol
Alex' oui les feux sont bien clipsés puisque ca a fonctionné un soir puis le 2ème sa s'est éteint d'un seul coup!


Haut
  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 23 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com