PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Dim 15 Déc 2019 07:29

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
 Sujet du message: Probleme de phare avant
MessageMessage posté...: Lun 12 Nov 2012 18:11 
Salut à tous,

J'aurais besoins de vos lumières pour m'éclairer un peu car j'ai mon feux de position avant gauche qui ne fonctionne plus. J'ai remplacé l'ampoule par une neuve toujours rien et au niveau des veilleuses et des pleins phares je n'ai aucun problème.

J'ai malheuresement peur que se soit un problème au niveau du faisceau ...

Auriez vous une idée sur l'origine de ce problème ??

Merci


Haut
  
 
 Sujet du message: Re: Probleme de phare avant
MessageMessage posté...: Lun 12 Nov 2012 18:21 
Hors ligne
Membre VIP
Avatar de l’utilisateur

Inscription: Ven 10 Juil 2009 18:12
Messages: 2852
Localisation: Vosges
Une petite présentation dans la section du même nom serait bien avant de demander de l'aide. Que l'on sache mieux à qui et à quel Puma nous avons à faire. :itou:

Merci de ta compréhension. :yes:

_________________
Image


Haut
 Profil  
 
 Sujet du message: Re: Probleme de phare avant
MessageMessage posté...: Lun 12 Nov 2012 20:57 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 9 Nov 2011 20:26
Messages: 1024
Localisation: Rognac (13)
Marque: Ford
Modèle: FRP #105
Couleur: Bleu imperial
Année: 2000
Salut,
J'avais eu un petit soucis avec mes Veilleuses également, et en fait j'avais démonté mes feux (attention, les clips ont 10 ans donc très cassant, sur les 5-6 en tout j'ai réussi à en casser rien qu'un )
Et tu prend fil +, tu le suis et un peu plus haut il y a une petite résistance dans de la gaine thermoretractable, je l'ai enlever et j'ai relier le tout ensemble, depuis plus de soucis.
Est ce que d'autre pourrai confirmer l'utilité de cette résistance ?

_________________
Puma 1.6 bleu de gêne vendu en 03/2019 avec 261.000 kms
FRP #105 89.000 miles

Article sur ma FRP ->http://delessencedansmesveines.com/2014/07/ford-puma-racing-105-sebastien-et-son-graal/

Image


Haut
 Profil  
 
 Sujet du message: Re: Probleme de phare avant
MessageMessage posté...: Mar 13 Nov 2012 18:37 
Une résistance est là pour limiter le courant, donc si elle y était, c'est qu'elle devait servir :clin:


Haut
  
 
 Sujet du message: Re: Probleme de phare avant
MessageMessage posté...: Jeu 15 Nov 2012 16:56 
Présentation faites

Au niveau du phare j'ai trouvé mon problème je n'avais pas pensé à regarder mes fusibles et il y en avait un de cramé ... Problème résolu merci à vous pour votre aide quand même !!!


Haut
  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com