PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Ven 28 Avr 2017 11:15

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 27 messages ]  Aller à la page Précédente  1, 2, 3  Suivante
Auteur Message
MessageMessage posté...: Sam 12 Jan 2013 00:26 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 6 Jan 2013 15:40
Messages: 14
Marque: Ford
Modèle: Puma
Couleur: cameleon noir violet
Année: 1998
bon voila jai changer mon comodo avec un comodo tous neuf de ford puma 1,4l toujour les meme problemes les 4 clignotants qui clignotent en meme temp et les feux de^position arriere aussi et mon tableau de bord clignotent en meme temp aussi
et pour les essui glace tous fonctionnes sauf qui ne sarrete plus et quand je met la posistion intermitence sa claque mon fusible
merci pour vos reponses ;)

_________________
ImageImage
Frère d'arme pour la vie


Haut
 Profil  
 
MessageMessage posté...: Sam 12 Jan 2013 11:39 
Hors ligne
Pumiste Acharné

Inscription: Ven 16 Mar 2012 19:28
Messages: 587
Localisation: pas de calais
Marque: Ford
Modèle: Puma
Couleur: grise
Année: 2000
les commodos sont scpécifique a l'année et a la motorisation, j'ai ce prb en meme temps sur ma grise (phase1.5) j'ai éssayer celui de ma verte (phase1) ca ne marche pas et ensuite éssayer celui d'une fiesta et ca ne marche pas les commandes sont inverser ou je grille les fusibles


Haut
 Profil  
 
MessageMessage posté...: Sam 12 Jan 2013 11:40 
Hors ligne
Pumiste Acharné

Inscription: Ven 16 Mar 2012 19:28
Messages: 587
Localisation: pas de calais
Marque: Ford
Modèle: Puma
Couleur: grise
Année: 2000
il te faut un commodos avec la meme ref (celle sur la petite étiquette) que celui d'origine et a 130 euros (oscaros)le commodos en neuf ca fait chere :'(


Haut
 Profil  
 
MessageMessage posté...: Sam 12 Jan 2013 15:50 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 6 Jan 2013 15:40
Messages: 14
Marque: Ford
Modèle: Puma
Couleur: cameleon noir violet
Année: 1998
ok je vai essayer sa mais le probleme ces que je n'est plus le comodo d'origine connai tu la reference de ma puma 1,4 zetec 16V 1998 ?
pour que je puisse en acheter un autre et le bon cette fois ci^^

_________________
ImageImage
Frère d'arme pour la vie


Haut
 Profil  
 
MessageMessage posté...: Mar 19 Avr 2016 13:10 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Lun 31 Jan 2011 11:48
Messages: 1801
Localisation: Rouen(76)/Persan(95)
Salut les copains!

I come back, mais avec des problèmes!

j'ai le comodo qui merde quand je tourne a gauche, je voulais savoir la procedure pour changer le comodo?

_________________
Ford Puma
1.4 Zetec de 1998


Haut
 Profil  
 
MessageMessage posté...: Mar 19 Avr 2016 13:19 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Lun 31 Jan 2011 11:48
Messages: 1801
Localisation: Rouen(76)/Persan(95)
Ah oui je rajoute quand je tourney a droite ça fonctionne et quand je tourney a gauche ça s'emballe avec des buits de relais non stop, mais rien ne s'allume!

_________________
Ford Puma
1.4 Zetec de 1998


Haut
 Profil  
 
MessageMessage posté...: Mar 19 Avr 2016 14:38 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 25 Oct 2011 14:22
Messages: 3494
Localisation: Reims
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris lunaire
Année: 1999
Oh la vache un revenant ! :shock: :D

Tu es sûr que c'est pas juste une ampoule grillée ? Ça le ferait ptete des 2 côtés remarque..


Haut
 Profil  
 
MessageMessage posté...: Mar 19 Avr 2016 19:05 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 5640
Marque: Ford
Modèle: Puma
Année: 0
Pour démonter le comodo, il faut,
un ou 2 tournevis cruciforme

il faut déposer le cache colonne de direction,
5 vis à déposer

une fois les caches retirer,

on dégrafe les 2 connecteurs du commodo

et on retire la vis cruci derrière le commodo (regarder par dessus le volant, derrière le commodo)

il n'y a plus qu'a soulever le bloc commodo.

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu de Gêne


Haut
 Profil  
 
MessageMessage posté...: Mer 20 Avr 2016 06:44 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Lun 31 Jan 2011 11:48
Messages: 1801
Localisation: Rouen(76)/Persan(95)
Yes un revenant mais toujours en puma :) Et je ma rappel toujours que tu aimes les bains de boue :yes:

Merci Alex ;)

Au final je ne sais pas si le probleme vient vraiement du comodo, ce matin ça remarche comme il faut!

Je pense plus au bloc relais qui fait le clignotement, il se trouve dans la boite à fusible celui là?

_________________
Ford Puma
1.4 Zetec de 1998


Haut
 Profil  
 
MessageMessage posté...: Mer 20 Avr 2016 08:54 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 25 Oct 2011 14:22
Messages: 3494
Localisation: Reims
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris lunaire
Année: 1999
Ah t'as pas perdu la mémoire :lol:

Le relai tu dois pouvoir le trouver sur un schéma dans le livret, bizarre que ça remarche tout seul...


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 27 messages ]  Aller à la page Précédente  1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Chat de PlanètePuma.com© Breizh Shoutbox v1.5.0

Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com