PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Lun 20 Aoû 2018 05:51

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 16 messages ]  Aller à la page Précédente  1, 2
Auteur Message
 Sujet du message: Re: Bruit à l'accélération
MessageMessage posté...: Dim 4 Fév 2018 10:24 
Hors ligne

Inscription: Lun 29 Jan 2018 11:04
Messages: 38
Localisation: Cergy (95)
Marque: Ford
Modèle: Puma 1.6
Couleur: Bleue
Année: 2001
Etant maladroit de nature, je vais passer mon tour ! Je tiens à garder tous mes doigts.

Sinon, concernant mon problème, je pense que Dermo peut être déclaré vainqueur ! Voici une photo de mon galet :
Image

Par contre, en regardant attentivement sous le capot, j'ai vu des traces d'huile.
D'abord sur un élément près de la courroie accessoire :
Image

Et ensuite juste derrière le moteur :
Image

Est-ce que vous pensez que c'est révélateur d'un problème et je dois m'inquiéter ou bien est-ce lié à une quelconque opération de maintenance pendant laquelle de l'huile aurait pu couler ?

Merci encore pour votre aide


Haut
 Profil  
 
 Sujet du message: Re: Bruit à l'accélération
MessageMessage posté...: Dim 4 Fév 2018 11:30 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6881
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
Je ne vois pas bien les photos mais ca pourrait être le joint de cache culbuteur.
A traiter parce que ça va faire baisser ton niveau d'huile

_________________
Ford Puma 1.7L S 1999
160 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
 Sujet du message: Re: Bruit à l'accélération
MessageMessage posté...: Dim 4 Fév 2018 11:43 
Hors ligne
Pumiste

Inscription: Jeu 19 Jan 2012 10:35
Messages: 240
je pense aussi au joint de cache culbuteur.... j ai eu la meme chose que toi...je l ai changer le mois dernier


Haut
 Profil  
 
 Sujet du message: Re: Bruit à l'accélération
MessageMessage posté...: Dim 4 Fév 2018 13:35 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6094
Marque: Ford
Modèle: Puma 1.7
Année: 2001
sinon, plus simple et moins dangereux,

virer la courroie d'accessoire et lancer à la main chaque galet,
si un des galets ou l'alternateur fait comme un bruit de roulement qui gratte
tu saura d'ou vient ton problème ...

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
 Sujet du message: Re: Bruit à l'accélération
MessageMessage posté...: Dim 4 Fév 2018 22:26 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 1842
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: Puma 1.7 S
Couleur: Bleu de Genes
Année: 2000
Tu peux aussi démarrer sans la couroie. Si plus de bruit n'est plus là, reste plus qu'à contrôler les éléments entraîné par la courroie.

_________________
Je suis Fordist et sans complexe !!!
ImageImageImageImage


Haut
 Profil  
 
 Sujet du message: Re: Bruit à l'accélération
MessageMessage posté...: Lun 12 Fév 2018 10:23 
Hors ligne

Inscription: Lun 29 Jan 2018 11:04
Messages: 38
Localisation: Cergy (95)
Marque: Ford
Modèle: Puma 1.6
Couleur: Bleue
Année: 2001
C'est réparé, et passé en garantie ! C'était bien le joint de cache culbuteur et le galet.
Merci à tous pour votre aide ! :yes:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 16 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com