PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Jeu 18 Oct 2018 13:36

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 31 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante
Auteur Message
 Sujet du message: Re: Puma ne démarre plus.....
MessageMessage posté...: Jeu 11 Jan 2018 17:00 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Jeu 13 Oct 2016 15:52
Messages: 459
Marque: Ford
Modèle: Puma
Année: 1998
comme dis Macford sur ebay tu as un tres bon vendeur : pumabits tu lui demande ce qu'il te faut il va te trouver :yes:

_________________
Puma 1l7 Zetec 04/98


Haut
 Profil  
 
 Sujet du message: Re: Puma ne démarre plus.....
MessageMessage posté...: Jeu 18 Jan 2018 17:33 
Hors ligne

Inscription: Mer 12 Avr 2017 10:40
Messages: 18
Marque: Ford
Modèle: Puma
Couleur: gris
Année: 998
cool merci :)


Haut
 Profil  
 
 Sujet du message: Re: Puma ne démarre plus.....
MessageMessage posté...: Lun 28 Mai 2018 18:20 
Hors ligne

Inscription: Mer 12 Avr 2017 10:40
Messages: 18
Marque: Ford
Modèle: Puma
Couleur: gris
Année: 998
Bonjour à tous, petit déterrage de post...
je viens de démonter le calculateur et j'ai contacté Allo calculateur pour avoir un devis..résultat 390€ pour un échanger standard, à envoyer avec les clés et renvoi sous 72H. Je ne sais pas trop quoi en penser, quelqu'un a t il déjà eu à faire avec leurs services? le vendeur sur ebay ça m'a l'air compliqué et aux dernières nouvelles il n'avait pas mon modele en stock (97FB12A650HC)
ça fait plus de 6 mois mantenant qu la voiture est au garage j'aimerais bien la remettre d'aplomb...et sans que ça coute une fortune non plus


Haut
 Profil  
 
 Sujet du message: Re: Puma ne démarre plus.....
MessageMessage posté...: Jeu 12 Juil 2018 09:24 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 5461
Localisation: Annecy (74)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu de Genes
Année: 2001
390€ c'est pas trop trop cher encore ... surtout si il te reprogramme les clés et tout !

Malheureusement je ne connais pas ce site.

_________________
Présence Meetings : Bourges 2007, EFPM 2007, Dijon 2008, Vosges 2008, EFPM 2008, Nancy 2009, Orléans 2009, EFPM 2009, Verdun 2010, Troyes 2010, Alsace 2010, Vesoul 2010, Alsace 2011, Nurburgring 2012


Haut
 Profil  
 
 Sujet du message: Re: Puma ne démarre plus.....
MessageMessage posté...: Ven 13 Juil 2018 08:23 
Hors ligne
Pumiste

Inscription: Jeu 19 Jan 2012 10:35
Messages: 240
je ne connais pas non plus, mais le prix me parait correct aussi


Haut
 Profil  
 
 Sujet du message: Re: Puma ne démarre plus.....
MessageMessage posté...: Jeu 6 Sep 2018 17:49 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6182
Marque: Ford
Modèle: Puma 1.7
Année: 2001
un kit ecu ebay avec 2 transpondeur et roule !!!

pour 200€ tu peux trouver de temps en temps des ecu avec la reprog FRP

les autres se monnaye moins cher

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
 Sujet du message: Re: Puma ne démarre plus.....
MessageMessage posté...: Lun 1 Oct 2018 08:05 
Hors ligne

Inscription: Mer 12 Avr 2017 10:40
Messages: 18
Marque: Ford
Modèle: Puma
Couleur: gris
Année: 998
Hello,

Des news de la puma, j'attends un ecu + transpondeur de la part de puma bits...le tout pour 60€.....

Suite à la réception de la pièce.....


Haut
 Profil  
 
 Sujet du message: Re: Puma ne démarre plus.....
MessageMessage posté...: Lun 15 Oct 2018 19:37 
Hors ligne

Inscription: Mer 12 Avr 2017 10:40
Messages: 18
Marque: Ford
Modèle: Puma
Couleur: gris
Année: 998
Salut à tous

Bon du coup j'ai reçu et installé le nouvel ecu envoyé par puma bits, avec le transpondeur que j'ai mis dans la clé principale, et toujours rien....
je soupçonne donc un soucis électrique, vu que j'ai le voyant de la clim qui reste allumé, peut être qu'il n'y a aucun rapport mais je vais quand même re vérifier le faisceau et relais etc....

je ferais les test avec le calculo d'origine histoire de, mais j'avoue ne plus comprendre grand chose et desespere un peu de pouvoir la conduire à nouveau


Haut
 Profil  
 
 Sujet du message: Re: Puma ne démarre plus.....
MessageMessage posté...: Lun 15 Oct 2018 19:52 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6182
Marque: Ford
Modèle: Puma 1.7
Année: 2001
as-tu des codes erreurs ???

as-tu essayer avec une autre antenne de transpondeur ?

Le voyant antivol vers l'horloge, il clignote comment ?

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
 Sujet du message: Re: Puma ne démarre plus.....
MessageMessage posté...: Mar 16 Oct 2018 07:13 
Hors ligne

Inscription: Mer 12 Avr 2017 10:40
Messages: 18
Marque: Ford
Modèle: Puma
Couleur: gris
Année: 998
aucune erreur, mon elm n'arrive plus à se connecter à l'ECU...

Ni l'ancien ni le nouveau

le voyant clignote de manière réguliere, j'ai même fait un test avec un autre transpondeur mais rien

Quand tu dis antenne de transpondeur, c'est le module sous le neiman?


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 31 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com