PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mer 22 Mai 2019 10:46

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
MessageMessage posté...: Sam 11 Mai 2019 10:56 
Hors ligne

Inscription: Jeu 2 Mai 2019 16:17
Messages: 3
Marque: Ford
Modèle: Puma
Couleur: Bleu
Année: 1999
Salut salut quelqu'un pourrais m'éclairer sur le système de refroidissement moteur svp ma Puma chauffe et avant de tout démonter sans raison j'aimerais avoir quelques conseil.
Merci d'avance


Haut
 Profil  
 
MessageMessage posté...: Sam 11 Mai 2019 20:56 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6222
Marque: Ford
Modèle: Puma 1.7
Année: 2001
salut,

commençons par le commencement ...

niveau de liquide de refroidissement ?
aspect du liquide ?

état du radiateur ?

est-ce que le chauffage fonctionne bien ?

est-ce que la durite qui sort du calorstat est chaude ?

de quand date la pompe à eau ?

est-ce que le circuit est bien purger ?

le ventilateur fonctionne-t'il ?

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
MessageMessage posté...: Sam 11 Mai 2019 21:22 
Hors ligne

Inscription: Jeu 2 Mai 2019 16:17
Messages: 3
Marque: Ford
Modèle: Puma
Couleur: Bleu
Année: 1999
Le liquide de refroidissement est neuf et de bonne couleur le niveau est juste en dessous du max.
Le rédacteur est un peu abimé sur le haute mais absolument rien de méchant.
Je 'est plus de chauffage car je la prépare pour du rallycross (les durite de chauffage sont raccordés)
La durite du calorstat je n'est pas fait attention.!
Le circuit bien purger !
Le ventilateur n'a pas l'aire de fonctionné !
La pompe est assez ressente et vas être changée


Haut
 Profil  
 
MessageMessage posté...: Sam 11 Mai 2019 21:27 
Hors ligne

Inscription: Jeu 2 Mai 2019 16:17
Messages: 3
Marque: Ford
Modèle: Puma
Couleur: Bleu
Année: 1999
Radiateur (faute de frappe)
Et autre question j'ai une genre de masse qui part de derrière la pompe a eau qui était débranchée sa pourrait être sa ou pas? J'aurai bien mis une photo pour que se soit plus explicite mais je sais pas comment faire...!


Haut
 Profil  
 
MessageMessage posté...: Dim 12 Mai 2019 13:45 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6222
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Une masse ??

Tu as une pompe électrique ?

Pour la purge tu as procédé comment ?

Tu te fie à quoi pour dire qu'elle chauffe trop ?
Car sur phase 1 la sonde qui gère l'affichage au tableau de bord est capricieuse ...

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com