PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Sam 21 Sep 2019 02:20

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 20 messages ]  Aller à la page Précédente  1, 2
Auteur Message
 Sujet du message: Re: Problème de démarrage
MessageMessage posté...: Jeu 22 Aoû 2019 18:02 
Hors ligne

Inscription: Jeu 4 Avr 2019 09:32
Messages: 8
Marque: Ford
Modèle: Puma
Couleur: Rouge
Année: 2001
Visiblement, c'est le système de sécurité qui merde dès qu'il fait chaud ! A votre avis, peut on chinter cette chose ?


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessageMessage posté...: Jeu 22 Aoû 2019 21:19 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Mar 2011 13:37
Messages: 1246
Localisation: Châtellerault
Marque: Ford
Modèle: Puma 1.7 / Puma 1.4 / C-max1.8
Année: 2001
Un anti démarrage actif par grosse chaleur a mon avis ton transpondeur neiman a un coup dans la gueule..

_________________
...................................................................................................Image...................................................................................................


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessageMessage posté...: Ven 23 Aoû 2019 06:41 
Hors ligne

Inscription: Jeu 4 Avr 2019 09:32
Messages: 8
Marque: Ford
Modèle: Puma
Couleur: Rouge
Année: 2001
Est-ce que le transpondeur peut être supprimé ou dérivé ? Merci pour ton aide !!


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessageMessage posté...: Sam 24 Aoû 2019 12:29 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Mar 2011 13:37
Messages: 1246
Localisation: Châtellerault
Marque: Ford
Modèle: Puma 1.7 / Puma 1.4 / C-max1.8
Année: 2001
Techniquement, non il es appareillé à ton calculateur pour la reconnaissance de ta clef

_________________
...................................................................................................Image...................................................................................................


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessageMessage posté...: Mer 11 Sep 2019 11:02 
Hors ligne
Membre actif

Inscription: Jeu 30 Sep 2010 12:59
Messages: 724
Localisation: Paris
Marque: Ford
Modèle: Puma 1.4 et 1.7
Couleur: Grise et bleue
Année: 1998
Petite question...une puma qui ne veut pas démarrer alors que tout se lance et que tu sens que le moteur n'y arrive pas...manque qq chose pour...
Mais que lorsque tu injectes de l'air en spray dans le circuit d'air (après le boitier d'air et valve)...elle démarre juste un temps mais qu'elle recale aussi sec...c'est quoi pour vous les spécialistes? Merci d'avance...

_________________
Puma 1.4 (Grise) - 1998 : 550 000kms
Puma 1.7 (Bleue violine) - 1998 : 200 000kms
Puma 1.7 (Bleue nuit) - 2001 : 160 000 kms
Puma 1.7 S (Bleue violine) - 2001 : 190 000 kms


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessageMessage posté...: Mer 11 Sep 2019 11:27 
Hors ligne
Pumiste Expérimenté

Inscription: Mer 7 Avr 2010 15:33
Messages: 1904
Euh... manque d'essence ? :euuuh:


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessageMessage posté...: Mer 11 Sep 2019 12:06 
Hors ligne
Membre actif

Inscription: Jeu 30 Sep 2010 12:59
Messages: 724
Localisation: Paris
Marque: Ford
Modèle: Puma 1.4 et 1.7
Couleur: Grise et bleue
Année: 1998
Bezenman a écrit:
Euh... manque d'essence ? :euuuh:

:lol: Okay merci...j'ai oublié de préciser que je n'étais pas blonde... :bleh:

_________________
Puma 1.4 (Grise) - 1998 : 550 000kms
Puma 1.7 (Bleue violine) - 1998 : 200 000kms
Puma 1.7 (Bleue nuit) - 2001 : 160 000 kms
Puma 1.7 S (Bleue violine) - 2001 : 190 000 kms


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessageMessage posté...: Mer 11 Sep 2019 22:45 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Mar 2011 13:37
Messages: 1246
Localisation: Châtellerault
Marque: Ford
Modèle: Puma 1.7 / Puma 1.4 / C-max1.8
Année: 2001
Avant d’aller plus loin si t’entends ta pompe amorcer batterie-démarreur ok méthode rapide vérifie ton arrivé essence à la mise au démarrage tu appuie doucement sur l’obus de ta rampe injection après avoir viré le bouchon de valve ( attention aux projections si t’appuie trop fort l'alternateur es pas loin.. :euuuh: ) au pire pour tester voir si t’a ~3Bars un mano de pression de pneus à 4-5€ à nortoto ou feurouge fais la balle pour s’en servir 2-3 fois :mrgreen:

Tchek ton allumage ( bougies-eteincelles )


T’a Touché un truc récemment dessus ?

_________________
...................................................................................................Image...................................................................................................


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessageMessage posté...: Jeu 12 Sep 2019 10:42 
Hors ligne
Membre actif

Inscription: Jeu 30 Sep 2010 12:59
Messages: 724
Localisation: Paris
Marque: Ford
Modèle: Puma 1.4 et 1.7
Couleur: Grise et bleue
Année: 1998
Skynix a écrit:
Avant d’aller plus loin si t’entends ta pompe amorcer batterie-démarreur ok méthode rapide vérifie ton arrivé essence à la mise au démarrage tu appuie doucement sur l’obus de ta rampe injection après avoir viré le bouchon de valve ( attention aux projections si t’appuie trop fort l'alternateur es pas loin.. :euuuh: ) au pire pour tester voir si t’a ~3Bars un mano de pression de pneus à 4-5€ à nortoto ou feurouge fais la balle pour s’en servir 2-3 fois :mrgreen:

Tchek ton allumage ( bougies-eteincelles )

T’a Touché un truc récemment dessus ?


La pompe et batterie démarreur...okay
Rien fait dessus...aucune modification.
De plus j'arrivais d'une bonne 1h30 d'autoroute...ou elle a roulée comme d'hab mais juste arrivé a un feu, elle a calée et plus moyen de relancer la machine...

_________________
Puma 1.4 (Grise) - 1998 : 550 000kms
Puma 1.7 (Bleue violine) - 1998 : 200 000kms
Puma 1.7 (Bleue nuit) - 2001 : 160 000 kms
Puma 1.7 S (Bleue violine) - 2001 : 190 000 kms


Haut
 Profil  
 
 Sujet du message: Re: Problème de démarrage
MessageMessage posté...: Jeu 12 Sep 2019 18:18 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Mar 2011 13:37
Messages: 1246
Localisation: Châtellerault
Marque: Ford
Modèle: Puma 1.7 / Puma 1.4 / C-max1.8
Année: 2001
Elle a coupée net ?

Tu a tcheker l’allumage et la pompe débite bien au démarrage ?

Voyant moteur ?

_________________
...................................................................................................Image...................................................................................................


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 20 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com