PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Jeu 21 Jan 2021 12:54

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
 Sujet du message: Ne veut plus démarrer
MessageMessage posté...: Jeu 10 Déc 2020 15:49 
Hors ligne

Inscription: Jeu 19 Aoû 2010 17:55
Messages: 19
Bonjour à tous,
voilà plusieurs années que je n'ai plus mis les pieds sur le forum.
Je reviens avec une autre Puma.
Mais, surprise, celle-ci ne démarre plus snif :fiou:
Batterie neuve, bougies neuves, bobine d'allumage neuve, filtre à essence neuf, nettoyage vanne de ralenti et Madame ne démarre toujours pas :why: :why:
J'émets l'hypothèse que les injecteurs soient fichus.
Les bougies étaient sèches de chez sèches ( apparemment due à l' E10 ).
Au cours de mes tentatives, celle-ci a démarré une ou deux fois quelques secondes et s'est vite arrêter :/
Au secours


Dernière édition par Raph' le Ven 11 Déc 2020 00:44, édité 1 fois.

Haut
 Profil  
 
 Sujet du message: Re: Ne veut plus démarrer
MessageMessage posté...: Jeu 10 Déc 2020 19:28 
Hors ligne
Pumiste

Inscription: Mer 24 Sep 2014 21:32
Messages: 462
Marque: Ford
Modèle: Puma 1.6
Couleur: Bleu Imperial
Année: 2002
Vanne EGR sur une Puma :lol: ? Sinon est ce que la pompe a troll on "gasoil" troll off fait son bruit caractéristique ?

_________________
On peut pas rester ici, c’est le pays des chauves-souris!


Haut
 Profil  
 
 Sujet du message: Re: Ne veut plus démarrer
MessageMessage posté...: Ven 11 Déc 2020 00:32 
Hors ligne

Inscription: Jeu 19 Aoû 2010 17:55
Messages: 19
Vanne de ralenti :roll:
On a le droit d'être fatigué :roll:


Haut
 Profil  
 
 Sujet du message: Re: Ne veut plus démarrer
MessageMessage posté...: Ven 11 Déc 2020 11:55 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 2164
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: 2 Puma 1.7 S
Couleur: Bleu + Grise
Année: 2000
Arrivé d'essence et l'allumage sont les principales choses à contrôler.
Entends-tu la pompe au moins une seconde quand tu mets le contact.
Dépose les bougies une par une pour contrôler si les 4 ont bien une étincelle.

_________________
Je suis Fordist et sans complexe !!!
Image Image Image Image
Ma Puma 1.7 S Bleue: viewtopic.php?t=6898


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com