PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Lun 28 Sep 2020 17:24

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 135 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5 ... 14  Suivante
Auteur Message
MessageMessage posté...: Mer 18 Aoû 2010 14:44 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Lun 2 Nov 2009 20:46
Messages: 114
Localisation: 92
Ok, pour le Mécacyl l'ancien proprio faisait comme ça et d'après l'historique elle n'en a pas eu depuis 3ans donc je peux en prévoir! ;)
Sinon pour l'huile d'après toi comme elle a toujours eu de la 10W40 depuis 2004 ça ne craint pas de la passer en 5W40? Elle va sur ses 82000Km.

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Mer 18 Aoû 2010 15:46 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Sam 25 Juil 2009 10:41
Messages: 1051
Localisation: Grenoble
Bon je viens de faire la vidange sur l'ITR, j'ai trouvé une assoc dans la région ou il y a un pont dispo et tout le matos qui va bien...

Du coup nikel !

J'ai aussi mis de la Elf Evo 5w40 dans l'ITR, donc les deux tournent avec la même huile.

_________________
TIS pour puma : http://rouxte.free.fr/Puma/TIS_puma.zip


Haut
 Profil  
 
MessageMessage posté...: Mer 18 Aoû 2010 20:13 
Hors ligne
Membre VIP
Avatar de l’utilisateur

Inscription: Ven 10 Juil 2009 18:12
Messages: 2833
Localisation: Vosges
nan je ne penses pas que cela craignent quelque chose, on met generalement de l'huile moins fluide dans un moulin agée, là ca n'est clairement pas le cas :yes:

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Mer 18 Aoû 2010 23:25 
Hors ligne
Membre VIP
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 21:41
Messages: 621
Localisation: 78 (France)
Année: 0
Maxevolution a écrit:
nan je ne penses pas que cela craignent quelque chose, on met generalement de l'huile moins fluide dans un moulin agée, là ca n'est clairement pas le cas :yes:


Bizarrement, un garagiste Ford en IdF m'a dit l'inverse... :hein:
Il me disait que plus un moteur vieillit, plus ça consomme d'huile du fait du vieillissement des joints, culasse, etc...
Et que justement, en mettant de l'huile plus épaisse, c'était mieux... j'avoue du coup être un peu pommé sur le sujet perso!

_________________
click here


Haut
 Profil  
 
MessageMessage posté...: Mer 18 Aoû 2010 23:27 
Hors ligne
Membre VIP
Avatar de l’utilisateur

Inscription: Mer 15 Juil 2009 08:30
Messages: 1490
Localisation: vienne (86)
Marque: Ford
Modèle: Puma
Année: 0
plus épaisse = moins fluide, non? :euuuh:

c'est pour ça que beaucoup de puma mamies (dont la mienne :d ) sont passées du 10W au 5W(40)

_________________
le plaisir de l'essence commence là où s'arrête celui du diesel...à 4000trs/min!
:arrow: Ma présentation


Haut
 Profil  
 
MessageMessage posté...: Mer 18 Aoû 2010 23:56 
Hors ligne
Membre VIP
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 21:41
Messages: 621
Localisation: 78 (France)
Année: 0
Euh... chepu... :ouf:

(Je crois que j'ai mal lu en fait :p :oops: )

_________________
click here


Haut
 Profil  
 
MessageMessage posté...: Jeu 19 Aoû 2010 09:41 
Hors ligne
Membre VIP
Avatar de l’utilisateur

Inscription: Ven 10 Juil 2009 18:12
Messages: 2833
Localisation: Vosges
oui je crois que tu as mal lu (l'âge surement :euuuh: ) :langue:

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Sam 11 Sep 2010 19:07 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6226
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Je passe ici avec une petite question :

a propos des quantité d'huile,
le livret d'origine parle de 3,75 L pour le 1.4 et 4,62 pour le 1.7, le tout en 5W30

mais rien de préciser pour le 1.6, pareil pour la lecture de la jauge :ouf:

est-ce que quelqu'un a le chiffre officiel ?
(vu que la jauge n'est pas très lisible ...)

Pour ma part, j'ai mis environ 4,2 L de 5W40,
avec un filtre à huile Mann (qui ressemble étrangement à l'origine).

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
MessageMessage posté...: Sam 11 Sep 2010 19:50 
Hors ligne
Membre actif

Inscription: Dim 12 Juil 2009 13:09
Messages: 704
perso dans ma 1.4 je mettais plus de 4L alors je vois pas l'intérêt de tout suivre à la lettre.

Si tu es entre les 2 encoches sur la jauge, c'est bon roule


Haut
 Profil  
 
MessageMessage posté...: Sam 11 Sep 2010 20:18 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6226
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Sauf qu'il n'y a pas d'encoche sur la jauge comme sur 1.4 et 1.7 ou même 1.25 :hein:

bon, ce qui est sur c'est qu'il y en a suffisament pour que le voyant ne s'allume pas :ptdr:
Mais j'ai peur d'en avoir mis un chouilla trop ... j'pense pas que sa ai un effet néfaste sur le moulin.

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 135 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5 ... 14  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com