PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Lun 17 Déc 2018 11:56

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 22 messages ]  Aller à la page Précédente  1, 2, 3  Suivante
Auteur Message
MessageMessage posté...: Ven 28 Mai 2010 10:33 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 26 Mar 2010 23:57
Messages: 688
Localisation: charleville mezières (08)
Oui j'ai vu ça la dernière fois en suivant le circuit d'escence, elle est accroché a la separation compartiment, je la testerais en direct pour voir, je pense pas que ce soit super important non plus mais je reparerais
a c'est pour ça que ca sent l'escence des fois quand je coupe le moteur
merci

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Ven 4 Juin 2010 09:09 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Mar 10 Nov 2009 19:57
Messages: 446
rouxte a écrit:
J'ai le pshiit souvent, de temps en temps un petit pshiiiiiiiiiiiiiiiiiiiiiiiiit, et desfois rien :chepa:


J'ai le même problème à chaque fois que je passe les rapports, c'est normal ? :euuuh:


Haut
 Profil  
 
MessageMessage posté...: Ven 4 Juin 2010 09:27 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 26 Mar 2010 23:57
Messages: 688
Localisation: charleville mezières (08)
Aa merde ta un problème la.. :lool:

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Sam 5 Juin 2010 21:10 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 26 Mar 2010 23:57
Messages: 688
Localisation: charleville mezières (08)
bon, pour moi ce serrait ça:

Image

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Lun 6 Juin 2016 18:16 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 699
Localisation: Yffiniac (22)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
probleme avec ma Puma aujourd'hui , démarrage normal et cet aprem impossible de démarrer , 500 tours maxi et cale.

avec ma prise OBD je regarde et ça me trouve ce code defaut 0443 electrovanne canister

je rééssaye 1 heure apres et démarrage nickel.

d'apres la photo plus haut l'electrovanne se trouve a gauche du maitre cylindre de frein , c'est bien cette piece ?


Haut
 Profil  
 
MessageMessage posté...: Lun 6 Juin 2016 18:44 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6933
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
Elle est là où il y a les deux tuyaux, à gauche du cercle rouge

_________________
Ford Puma 1.7L S 1999
160 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Lun 6 Juin 2016 20:07 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 699
Localisation: Yffiniac (22)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
skyrave a écrit:
Elle est là où il y a les deux tuyaux, à gauche du cercle rouge

c'est les tuyaux du LDR qui va au chauffage , non ?


Haut
 Profil  
 
MessageMessage posté...: Lun 6 Juin 2016 21:08 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6933
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
ce sont les tuyaux de ldr qui vont à l'éléctrovanne

_________________
Ford Puma 1.7L S 1999
160 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Lun 6 Juin 2016 21:14 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 699
Localisation: Yffiniac (22)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
skyrave a écrit:
ce sont les tuyaux de ldr qui vont à l'éléctrovanne

oui mais l'electrovanne canister est censée gerer le surplus de gaz du réservoir d'essence , rien a voir avec le LDR

ça doit ressembler plus a ça
http://www.ebay.fr/itm/Ford-Puma-97-02-1-7L-92KW-Electrovanne-Soupape-de-depression-Vanne-1-6FB-9C915-/351701654227?hash=item51e30d5ad3:g:g9IAAOSw6EhUOUF0


Haut
 Profil  
 
MessageMessage posté...: Lun 6 Juin 2016 21:45 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6933
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
ah ok,on ne parle pas du tout de la même

_________________
Ford Puma 1.7L S 1999
160 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 22 messages ]  Aller à la page Précédente  1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com