PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Lun 25 Sep 2017 01:51

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 99 messages ]  Aller à la page Précédente  1 ... 6, 7, 8, 9, 10  Suivante
Auteur Message
MessageMessage posté...: Jeu 14 Jan 2016 07:46 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 4 Oct 2009 15:53
Messages: 1257
Localisation: Poitiers (86)
Marque: Ford
Modèle: Puma 1.7L S
Couleur: Grise
Année: 2000
:yes: , ton problème de fuite d'huile venait de ce joint cache culbu?

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Jeu 14 Jan 2016 09:48 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6658
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
Le problème n'est pas encore résolu

_________________
Ford Puma 1.7L S 1999
158 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Jeu 14 Jan 2016 12:44 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 25 Oct 2011 14:22
Messages: 3528
Localisation: Reims
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris lunaire
Année: 1999
pakal a écrit:
:yes: , ton problème de fuite d'huile venait de ce joint cache culbu?



Si tu parles du problème que j'avais exposé au rasso du Mans, oui ça venait de là !
Elle bouffe beauuuucoup moins mais toujours un peu.. J'espère solutionner ça en étanchéifiant le joint CC !
Et surtout j'espère que le fait qu'elle ait roulé avec un manque d'huile ne lui a pas causé d'autre souci...


Haut
 Profil  
 
MessageMessage posté...: Jeu 14 Jan 2016 12:56 
Hors ligne
Pumiste Expérimenté

Inscription: Mer 7 Avr 2010 15:33
Messages: 1818
C'est du solide ces p'tites bêtes là. :d


Haut
 Profil  
 
MessageMessage posté...: Jeu 14 Jan 2016 13:12 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 25 Oct 2011 14:22
Messages: 3528
Localisation: Reims
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris lunaire
Année: 1999
Heureusement :D

Cependant le moteur claque légèrement depuis...


Haut
 Profil  
 
MessageMessage posté...: Jeu 14 Jan 2016 18:37 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 4 Oct 2009 15:53
Messages: 1257
Localisation: Poitiers (86)
Marque: Ford
Modèle: Puma 1.7L S
Couleur: Grise
Année: 2000
:yes: d'avoir trouvé la cause principale à ton soucis de conso d'huile.
Pour arrêter le problème de claquement, évite de mettre du gasoil dedans :suicide:

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Jeu 14 Jan 2016 18:52 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 25 Oct 2011 14:22
Messages: 3528
Localisation: Reims
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris lunaire
Année: 1999
:lol:


Bon sinon y'avait pas de Loctite 518 au magasin mais y'avait de la 510 qui a l'air tout a fait similaire donc j'ai pris ça ! J'essaie de faire ça ce weekend ^^


Haut
 Profil  
 
MessageMessage posté...: Mer 27 Jan 2016 19:21 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 30 Mai 2014 23:06
Messages: 876
Marque: Ford
Modèle: Puma 1.6L Accidenté
Couleur: Bleu imperial
Année: 2001
Le joint de couvre culasse casse t il au démontage ou a l'usure ?
On peut le refaire a la pate a joint ?

Édit : c'est quoi les 4 petites fixations a changer ? 0o


Haut
 Profil  
 
MessageMessage posté...: Mer 27 Jan 2016 19:49 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 25 Oct 2011 14:22
Messages: 3528
Localisation: Reims
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris lunaire
Année: 1999
Il casse pas c'est un joint en caoutchouc, normalement il s'use avec les temps c'est tout.
Les 4 fixations ce sont les rondelles qui se trouvent sous les écrous, ça coute un rein chez Ford, du coup je les ai pas changés. ^^'

Sinon pour donner un retour sur mon cas j'ai donc refait l'étanchéité de mon joint avec de la loctite 510, après presque 300km RAS ! Ça fuit plus, à voir la tenue dans le temps, aussi longue que possible j'espère !


Haut
 Profil  
 
MessageMessage posté...: Ven 12 Fév 2016 19:37 
Hors ligne
Avatar de l’utilisateur

Inscription: Mer 26 Aoû 2015 21:59
Messages: 22
Marque: Ford
Modèle: Puma 1.7L
Couleur: Rouge Monza
Année: 1997
Bonjour, je n'ai pas trouvé ma réponse sur le reste des posts à ce propos...

Ce matin en changeant mes bougies j'ai remarqué pas mal d'huile qui suintait d'un coté de mon moteur (coté courroie de distrib, a gauche quand on est devant le moteur quoi), du coup ni une ni deux je décide d'aller verifier la gueule de mon joint de cache culbu, et la après avoir tout virer pour pouvoir l'extraire, je n'arrivais pas à le sortir, coté droit le CC commencait a bien sortir, mais coté courroie, ca ne faisait que legerement bouger, j'ai forcé et vérifié comme un âne pendant 20 bonnes minutes, avant de me résoudre et de retenter un prochain coup.

je voulais savoir du coup si c'est possible qu'il soit en quelque sorte "collé", du a une fuite justement, ou le joint qui a "fondu" ? O_O
Enfin si quelqu'un à deja eu ce genre de situation je suis preneur de conseil, je m'y suis peut-etre mal pris finalement mais j'ai vérifié plusieurs fois que tout était bien enlever et je sentais que j'avais du jeu mais il ne voulait pas sortir en entier *-*.

_________________
"Partir, c’est pourrir un pneu"


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 99 messages ]  Aller à la page Précédente  1 ... 6, 7, 8, 9, 10  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com