PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Sam 29 Juil 2017 12:55

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 200 messages ]  Aller à la page Précédente  1 ... 15, 16, 17, 18, 19, 20  Suivante
Auteur Message
MessageMessage posté...: Ven 5 Aoû 2016 23:09 
Hors ligne
Pumiste

Inscription: Dim 10 Avr 2016 01:31
Messages: 399
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: Puma 1.7L- 150oooKm
Couleur: 61 - Gris Lunaire
Année: 2001
redo911 a écrit:
un collier par pouce et avec des languette en metal ... on voit qu'ils ont les moyens a la nasa .. !


Disons que les conséquences possible en cas de problème dépassent largement le tarif des colliers :P
Pour le un par pouce, quand ça doit supporter 10G, c'est mieux de répartir les efforts.

Mais bon, on s'égare.


Haut
 Profil  
 
MessageMessage posté...: Sam 6 Aoû 2016 09:36 
Hors ligne
Pumiste Expérimenté

Inscription: Sam 13 Mar 2010 20:23
Messages: 1707
comment ça, ma puma depasse 10G parfois.. et elle est allée bien plus loin que la lune allez retour ! :D

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Sam 6 Aoû 2016 09:57 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6594
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
redo911 a écrit:
comment ça, ma puma depasse 10G parfois.. et elle est allée bien plus loin que la lune allez retour ! :D

C'est faux :fou:
Distance terre lune =384000 km donc aller retour= 768000 km
Voilà c'était le point culture

_________________
Ford Puma 1.7L S 1999
158 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Sam 6 Aoû 2016 10:50 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Mar 2011 13:37
Messages: 1115
Localisation: Châtellerault
Marque: Ford
Modèle: Puma 1.7 / Puma 1.4 / C-max1.8
Année: 2001
skyrave a écrit:
redo911 a écrit:
comment ça, ma puma depasse 10G parfois.. et elle est allée bien plus loin que la lune allez retour ! :D

C'est faux :fou:
Distance terre lune =384000 km donc aller retour= 768000 km
Voilà c'était le point culture




:lol:

_________________
...................................................................................................Image...................................................................................................


Haut
 Profil  
 
MessageMessage posté...: Sam 6 Aoû 2016 10:56 
Hors ligne
Pumiste Expérimenté

Inscription: Sam 13 Mar 2010 20:23
Messages: 1707
ah oui ... je pensais que c était moins... bon ok..
c est vrai qu'il vaut mieux que ça soit solide alors (comme quoi, qd on veut du robuste, on peut en faire !)

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Sam 6 Aoû 2016 17:43 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 464
Localisation: St Brieuc
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
ça dépend de quelle lune il parle :)


Haut
 Profil  
 
MessageMessage posté...: Sam 6 Aoû 2016 18:52 
Hors ligne
Pumiste Expérimenté

Inscription: Mer 7 Avr 2010 15:33
Messages: 1777
:ptdr:


Haut
 Profil  
 
MessageMessage posté...: Mar 6 Sep 2016 13:19 
Hors ligne

Inscription: Dim 14 Juin 2015 12:10
Messages: 31
Marque: Ford
Modèle: Puma
Couleur: Grise
Année: 2002
Bonjours les pumistes.

J'ai un gros soucis de refroidissement sur ma puma depuis quelques jours. Et ne sachant plus quoi faire, me tourne vers vous.

Je vais commencer par les travaux effectuer pour y voir plus clair.

J'ai fais ma dristri plus pompe à eau y'a 3 mois car j'avais un problème de température moteur qui monter très vite vers le rouge et redescende instantanément en ralentissant. J'en avais déduis que la pompe à eau était naze avec les sujet du forum aborder sur les chauffe moteur.

Tout aller parfaitement bien jusqu'à y'a quelque jours ou le ventilo ne se déclencher plus et le liquide bouillé. J'ai changé la sonde température et problème régler une nouvelle fois.

Et depuis hier, j'ai à nouveau le problème de température d'eau qui monte instantanément vers le rouge en roulant fort ou bien vers les 100-110 km/h. Mais seulement après un moment de chauffe, et le ventilo tourne très souvent du coup (même en roulant).

Donc es que ma pompe à eau serait de nouveau HS? Je n'ai pas mis de l'origine car Ford se touche sévère avec les prix. Mais qu'elle lâche si vite me parait bizarre, sauf défaut de conception.

Merci.


Haut
 Profil  
 
MessageMessage posté...: Mar 6 Sep 2016 19:13 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Mar 4 Jan 2011 11:30
Messages: 4686
Localisation: Nord
Marque: Ford
Modèle: Puma swap
Couleur: appret
Année: 2000
en ce moment c'est la vanne de chauffage qui crée pas mal de souci donc je te dirais bien de le shunté pour voir

_________________
>>>Image<<<
>>St170<< >>Focus 1.4<< >>Focus 2 1.6<< >Corsa C 1.8<


Haut
 Profil  
 
MessageMessage posté...: Mar 6 Sep 2016 19:33 
Hors ligne

Inscription: Dim 14 Juin 2015 12:10
Messages: 31
Marque: Ford
Modèle: Puma
Couleur: Grise
Année: 2002
Je test ça demain et je te dis si tout va bien. Mais pourtant elle est pas bien vieille, entre 1 et 2 ans.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 200 messages ]  Aller à la page Précédente  1 ... 15, 16, 17, 18, 19, 20  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Chat de PlanètePuma.com© Breizh Shoutbox v1.5.0

Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com