PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Sam 21 Sep 2019 02:19

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 200 messages ]  Aller à la page Précédente  1 ... 13, 14, 15, 16, 17, 18, 19, 20  Suivante
Auteur Message
MessageMessage posté...: Ven 20 Fév 2015 21:06 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6257
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Je te redis sa demain !

Mais a chaud, le niveau de LDR était au max

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
MessageMessage posté...: Dim 15 Mai 2016 00:39 
Hors ligne
Pumiste Suprême

Inscription: Lun 25 Juil 2011 20:25
Messages: 6899
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
à mon tour de venir vous embêter avec mon problème (encore une fois :langue: )
cela fait deux soirs où je rentre avec la puma et deux fois que j'entend le ventilateur tourner, pas la vitesse max mais il tourne
je n'ai pas tiré de bourre juste avant, je roule tranquille en 4e à 60km/h, selon moi ça ne devrait pas se produire
je cite hadrieno:
"A quoi sert le ventilateur ?
Il est là pour les phases d'arrêt et de faible allure du véhicule , et uniquement. Le radiateur est refroidi en temps normal par l'air provenant de la calandre lorsque le véhicule se déplace."
certes pendant 30 sec je suis à faible allure pour me garer mais il ne faut pas pousser surtout lors de soir comme aujourd’hui où il fait 8° dehors.
mon niveau de ldr est top, la jauge de température du TDB est droite tout le long du trajet (30km).
la sonde de température a été changé en Avril par une Febi.

je ne sais pas d'où pourrais venir le soucis. Je n'avais jamais entendu le ventilo fonctionner avant que je fasse la courroie de distri, d’accessoire et la PAE en janvier, et jamais sur la rouge.

_________________
Ford Puma 1.7L S 1999
163 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Dim 15 Mai 2016 08:20 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Mar 4 Jan 2011 11:30
Messages: 4867
Localisation: Nord
Marque: Ford
Modèle: Puma swap
Couleur: appret
Année: 2000
Le seul souci que je vois c'est le 4 à 60 :shock: prend un mazoute ^^

Je pense que si le ventillo tourne c'est qu'il y a sûrement ses raisons

_________________
>>>Image<<<
>>Puma 1.4<< >>Focus 2 1.6<< >Corsa C 1.8< >Cruze 2.0 163<


Haut
 Profil  
 
MessageMessage posté...: Dim 15 Mai 2016 11:35 
Hors ligne
Pumiste Suprême

Inscription: Lun 25 Juil 2011 20:25
Messages: 6899
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
Je fais des économies de 98 comme ça :p
Oui c'est sur qu'il tourne pour une raison le tout est de savoir pourquoi. La sonde lui envoi de mauvaise info, il est encrassé, il y a de l'air dedans? :chepa:

_________________
Ford Puma 1.7L S 1999
163 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Dim 15 Mai 2016 11:39 
Hors ligne
Pumiste

Inscription: Dim 10 Avr 2016 01:31
Messages: 381
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: Puma 1.7L- 150oooKm
Couleur: 61 - Gris Lunaire
Année: 2001
Tu ne nous précise pas comment est ta température eu tableau de bord....

Il faudrait qu'a l'arrivée tu arrête le moteur et que tu remette le contact pour voir si la température remonte ou pas.

J'ai pas de doc pour confirmer, donc je part de l'hypothèse que le capteur de température du tableau de bord est une sonde indépendante du thermo-contact de déclenchement du ventilateur.

De là, deux hypothèses :
ta sonde pour le TdB est fausse et/ou ta voiture chauffe un peu réellement.
le thermo-contact du ventilateur commence à dérailler et se met en route trop tôt.


Haut
 Profil  
 
MessageMessage posté...: Dim 15 Mai 2016 12:19 
Hors ligne
Pumiste Suprême

Inscription: Lun 25 Juil 2011 20:25
Messages: 6899
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
la température du TDB est ok (je l'ai dis plus haut :clin: )
il n'y a q'une seule sonde sur la puma qui gère à elle seule, la jauge de de TDB et le déclenchement du ventilateur

_________________
Ford Puma 1.7L S 1999
163 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Dim 15 Mai 2016 12:26 
Hors ligne
Modérateur

Inscription: Sam 13 Mar 2010 20:23
Messages: 1669
sky, faudrait que tu fasse un test :
qd tu roule, tu te mets en mode diag :
tu maintiens appuyé le bouton de l'ordinateur de bord tt en démarrant
puis tu vas sélectionner la température.
une fois fait, tu roules et tu regardes si ton ventilo se déclenche toujours à la même température.

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Dim 15 Mai 2016 13:23 
Hors ligne
Pumiste Suprême

Inscription: Lun 25 Juil 2011 20:25
Messages: 6899
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
Avec ma poisse je vais faire planter le TDB :ptdr:

_________________
Ford Puma 1.7L S 1999
163 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Dim 15 Mai 2016 16:41 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Mar 2011 13:37
Messages: 1246
Localisation: Châtellerault
Marque: Ford
Modèle: Puma 1.7 / Puma 1.4 / C-max1.8
Année: 2001
Encore une fois il existe qu'une sonde qui informe au TDB et qui envoie l'info au calculateur pour commander le ventilateur.

+1 avec gsr, s'il tourne c'est qu'il y a une raison, s'il tournerais a plein régime la ca serais anormal

_________________
...................................................................................................Image...................................................................................................


Haut
 Profil  
 
MessageMessage posté...: Dim 15 Mai 2016 16:45 
Hors ligne
Pumiste Suprême

Inscription: Lun 25 Juil 2011 20:25
Messages: 6899
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
À rythme normal il ne devait pas être marche

_________________
Ford Puma 1.7L S 1999
163 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 200 messages ]  Aller à la page Précédente  1 ... 13, 14, 15, 16, 17, 18, 19, 20  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com