PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Sam 21 Sep 2019 02:20

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 200 messages ]  Aller à la page Précédente  1 ... 14, 15, 16, 17, 18, 19, 20  Suivante
Auteur Message
MessageMessage posté...: Dim 15 Mai 2016 18:35 
Hors ligne
Pumiste

Inscription: Dim 10 Avr 2016 01:31
Messages: 381
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: Puma 1.7L- 150oooKm
Couleur: 61 - Gris Lunaire
Année: 2001
Si c'est la même sonde, en remettant le contact après t'être arrêté, tu verras peut-être la température remonter.

Possible que ton moteur soit un petit poil chaud, en roulant la ventilation naturelle assure le refroidissement, et une fois à l'arrêt les calories s'évacuent, la température du bloc remonte légèrement.

C'est pas forcément grave, et puis maintenant tu es sur que le motoventilateur fonctionne :D


Haut
 Profil  
 
MessageMessage posté...: Dim 15 Mai 2016 19:10 
Hors ligne
Pumiste Suprême

Inscription: Lun 25 Juil 2011 20:25
Messages: 6899
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
ah oui là je suis sur qu'il fonctionne :ptdr:
je vais faire la manip du TDB pour avoir la température précise du LDR quand je roule

_________________
Ford Puma 1.7L S 1999
163 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Dim 15 Mai 2016 20:09 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Mar 2011 13:37
Messages: 1246
Localisation: Châtellerault
Marque: Ford
Modèle: Puma 1.7 / Puma 1.4 / C-max1.8
Année: 2001
skyrave a écrit:
À rythme normal il ne devait pas être marche


Le mien en ville il tourne souvent sur ma rouge comme ma bleu :clin:

Aprés le changement d'une pompe a eau calorstat et sonde je vois pas ce que ca peut etre.... :roll:

_________________
...................................................................................................Image...................................................................................................


Haut
 Profil  
 
MessageMessage posté...: Dim 31 Juil 2016 18:15 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6257
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Salut,

J'ai une petite question pour les possesseurs de 1.7 ...

la durite qui sort du boitier de calorstat et qui passe devant le le collecteur d'admission,
elle est censé avoir une patte pour la guider ?

car sur ma Puma, elle est entre le collecteur et le ventilo,
et a force de frotter contre une patte du ventilo la durite c'est marqué ...

je tiens pas à attendre qu'elle perce :fiou:

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
MessageMessage posté...: Mar 2 Aoû 2016 18:26 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Mar 2011 13:37
Messages: 1246
Localisation: Châtellerault
Marque: Ford
Modèle: Puma 1.7 / Puma 1.4 / C-max1.8
Année: 2001
J'ai une gaine noir bien rigide qui évite ce problème, tu peu utiliser à défaut d'avoir une gaine propre de bon diamètre une chute de chambre à air tu recouvre proprement ta durite collé avec un spray ( me souviens plus le nom ) prévue pour le caoutchouc et c'est parfait, sinon mode manouche avec des rizlans :lol:

_________________
...................................................................................................Image...................................................................................................


Haut
 Profil  
 
MessageMessage posté...: Mar 2 Aoû 2016 20:18 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6257
Marque: Ford
Modèle: Puma 1.7
Année: 2001
donc je ne suis pas le seul à avoir se souçis ...
je pensais qu'il y avait un support pour cette durite ou une patte ...

car sa fait un peu bizarre ce montage .... faudrait que je prenne une photo pour tu visualise le truc ! :D

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
MessageMessage posté...: Mar 2 Aoû 2016 20:45 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Mar 2011 13:37
Messages: 1246
Localisation: Châtellerault
Marque: Ford
Modèle: Puma 1.7 / Puma 1.4 / C-max1.8
Année: 2001
Bah j'ai les durites samco sur la mienne mais vu qu'elles sont identiques à quelque chose prêt j'imagine que mon montage est idem à l'origine.. :chepa:

Elle passe bien en dessous des tubulures du collecteur admission, derrière le puits de jauge et à ce niveau j'ai une gaine de protection car la durite est proche du puits et de la buse ventilateur....

Effectivement si ta aucunes protection met en une, à force de vibrations et chaleur elle va finir par ce couper... :fiou:


Envoie une photo voir vu que ta eu visiblement des bricoles de faites sur ta puma, faudrait pas " qu'il " t'ai fait une burne :ouf:

_________________
...................................................................................................Image...................................................................................................


Haut
 Profil  
 
MessageMessage posté...: Mer 3 Aoû 2016 06:40 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 4 Oct 2009 15:53
Messages: 1433
Localisation: Poitiers (86)
Marque: Ford
Modèle: Puma 1.7L S
Couleur: Grise
Année: 2000
alex' a écrit:
donc je ne suis pas le seul à avoir se souçis ...
je pensais qu'il y avait un support pour cette durite ou une patte ...

car sa fait un peu bizarre ce montage .... faudrait que je prenne une photo pour tu visualise le truc ! :D


Moi aussi j'ai le même montage d'origine.

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Ven 5 Aoû 2016 18:17 
Hors ligne
Pumiste

Inscription: Dim 10 Avr 2016 01:31
Messages: 381
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: Puma 1.7L- 150oooKm
Couleur: 61 - Gris Lunaire
Année: 2001
Skynix a écrit:
sinon mode manouche avec des rizlans :lol:



Je m'insurge, je proteste !!!

Bien choisi et bien posés, des colliers nylon sont tout à fait adaptés ;)

Il faut qu'ils soient serrés modérément (trop serré ça écrase/endommage, pas assez ça frotte et use), et il faut qu'ils soient utilisés pour maintenir en place, pas pour exercer une traction.

Un peu de doc en direct de... la nasa :p (C'est plus pour les câblages, mais les principes généraux sont là)
http://workmanship.nasa.gov/lib/insp/2% ... ments.html


Haut
 Profil  
 
MessageMessage posté...: Ven 5 Aoû 2016 22:14 
Hors ligne
Modérateur

Inscription: Sam 13 Mar 2010 20:23
Messages: 1669
un collier par pouce et avec des languette en metal ... on voit qu'ils ont les moyens a la nasa .. !

_________________
Image


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 200 messages ]  Aller à la page Précédente  1 ... 14, 15, 16, 17, 18, 19, 20  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com