PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Sam 15 Aoû 2020 05:51

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 23 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
 Sujet du message: Problème embrayage
MessageMessage posté...: Sam 1 Nov 2014 16:47 
Hors ligne
Pumiste Débutant

Inscription: Lun 5 Mai 2014 12:10
Messages: 76
Localisation: 91 - Essonne
Marque: Ford
Modèle: Puma
Couleur: Verte
Année: 1998
Bonjour amis pumistes,

Je rencontre un problème sur mon félin, qui est le suivant:

Lorsque je manœuvre en marche ar pour me stationner, la pédale d'embrayage devient hyper réactive (genre 1mm et la voiture recule), puis la vitesse se bloque (impossible de revenir au point mort, donc obligé de couper le moteur sinon je cale ...

Ce problème n'est pas systématique: depuis Mai, ça me l'a fait les 3 premières semaines, puis plus rien, et là ça me l'a fait 3 fois ce matin ...

L'embrayage à été changé, mais je me demande si l'ancien proprio a changé la butée et le tuyau, l'origine du pb pourrait-elle venir de là ?

Je vous remercie par avance, bien cordialement

Frédéric


Haut
 Profil  
 
 Sujet du message: Re: Problème embrayage
MessageMessage posté...: Sam 1 Nov 2014 20:41 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6257
Marque: Ford
Modèle: Puma 1.7
Année: 2001
La butée ou l’émetteur ...

et quand tu pompe ta pédale d'embrayage plusieurs fois avant de recommencer à passer au point mort,
sa donne quoi ?

Le pire serait un problème interne à la boite ...
mais je suis pas encore assez connaisseur pour te confirmer sa ...

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
 Sujet du message: Re: Problème embrayage
MessageMessage posté...: Sam 1 Nov 2014 20:48 
Hors ligne
Pumiste Débutant

Inscription: Lun 5 Mai 2014 12:10
Messages: 76
Localisation: 91 - Essonne
Marque: Ford
Modèle: Puma
Couleur: Verte
Année: 1998
Quand je pompe ça revient normalement, mais en general j'ai coupé ke moteur pour éviter de caler (moins violent je pense)

apres problème interne a la BV, je pense que ce serait plus régulièrement voire tout le temps or ce n'est pas le cas ...


Haut
 Profil  
 
 Sujet du message: Re: Problème embrayage
MessageMessage posté...: Dim 2 Nov 2014 18:29 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6257
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Dans le doute, tu peux déjà essayer de remplacer soit l'émetteur,
soit la butée.

Contrôle quand même avant si tu n'a pas de traînée grasse au niveau du pédalier
ou au niveau du carter d'embrayage : si trace : tu as trouvé l'élément défaillant ...

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
 Sujet du message: Re: Problème embrayage
MessageMessage posté...: Dim 2 Nov 2014 18:37 
Hors ligne
Pumiste Débutant

Inscription: Lun 5 Mai 2014 12:10
Messages: 76
Localisation: 91 - Essonne
Marque: Ford
Modèle: Puma
Couleur: Verte
Année: 1998
oui je vais regarder ça


Haut
 Profil  
 
 Sujet du message: Re: Problème embrayage
MessageMessage posté...: Dim 23 Nov 2014 22:13 
Hors ligne
Pumiste

Inscription: Lun 24 Aoû 2009 08:13
Messages: 444
Bonsoir, j'ai exactement le même problème que toi.
Cet été j'ai eu quelques apparitions du phénomène (2 ou 3 fois) puis plus rien jusqu'à début novembre.
J'ai l'impression que c'est lié à la température puisque qu'on a les symptômes à l'apparition des basses températures.
Alors oui cela peut provenir de la butée hydraulique ou de l'émetteur comme dit Alex.
Je viens de regarder s'il n'y avait pas une fuite au niveau de l'émetteur (moins cher à changer que la butée).
J'ai l'impression qu'il y a eu quelques traces de liquide mais vraiment pas probant.
Par contre, j'ai localisé un raccord de canalisation qui fuyait sous la centrale ABS.
Je viens de la resserrer, je suis sceptique que cela vienne de la mais je croise les doigts.
Je vais changer la Puma cet été et pas envie de mettre 1000 euros pour une butée hydraulique sachant que j'ai déjà injecté 600 euros pour passer le contrôle technique (triangles + pot d'échappement).
Je voulais la changer cet été mais à cause des on dit (achat d'une voiture en même temps que la construction d'une maison) je ne l'ai pas fait.
Si cela vient de la butée hydraulique, je suis dans le caca. Je viens de construire et j'ai pour quatre mois de travaux avant d'emménager. Si il faut choisir une voiture entre temps, çà me fait chier de bâcler la recherche d'une nouvelle voiture.
Pourvu qu'elle tienne jusqu'à cet été.

_________________
345 000 km avec cette petite Puma.


Haut
 Profil  
 
 Sujet du message: Re: Problème embrayage
MessageMessage posté...: Mer 3 Déc 2014 21:16 
Hors ligne
Pumiste

Inscription: Lun 24 Aoû 2009 08:13
Messages: 444
Voila le froid arrive, l'embrayage redéconne :-(.

_________________
345 000 km avec cette petite Puma.


Haut
 Profil  
 
 Sujet du message: Re: Problème embrayage
MessageMessage posté...: Jeu 4 Déc 2014 18:55 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2852
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
même a chaud sa le fait aussi .?


Haut
 Profil  
 
 Sujet du message: Re: Problème embrayage
MessageMessage posté...: Jeu 4 Déc 2014 21:07 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6257
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Un autre truc à prendre en compte ...

la pédale est à quelle hauteur par rapport à celle du frein ?

elle remonte bien ?

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
 Sujet du message: Re: Problème embrayage
MessageMessage posté...: Ven 5 Déc 2014 11:31 
Hors ligne
Pumiste Débutant

Inscription: Lun 5 Mai 2014 12:10
Messages: 76
Localisation: 91 - Essonne
Marque: Ford
Modèle: Puma
Couleur: Verte
Année: 1998
Pour la pédale, quand ça le fait, elle remonte mais comme s'il y avait une dépression qui la faisait remonter (en terme de "sensations" )


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 23 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com