PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mer 22 Nov 2017 06:40

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 27 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
 Sujet du message: [TUTO] La bobine d' allumage
MessageMessage posté...: Dim 12 Juil 2009 19:21 
Hors ligne

Inscription: Dim 12 Juil 2009 07:45
Messages: 42
1°/ Les symptômes
Votre voiture démarre mal, vibre, broute (tourne sur 3 cylindres, fait le bruit d'une harley, tondeuse.........) selon les personnes les impressions sont différentes mais le symptôme reste le même.


2°/ recherche du cylindre en cause
numerotation des cylindres
Image
En premier temps , verifiez quel cylindre est en cause,
Pour cela debranchez un des faisceaux de bougie sur la bobine
Image
Demarrez la voiture
Si le bruit change rebranchez le (le panne n'est pas là)
si le bruit reste identique (bravo vous avez trouvé le cylindre incriminé)
Une fois le cylindre en cause trouvé
Passons à l'étape suivante

3°/ test des différents elements
Je vais maintenant vous proposer un test simple qui permet de vérifier l' ensemble des composant (bobine, bougies, faisceau)
La bobine de votre Puma est du type jumostatique (c' est à dire qu'il y a 2 bobines et chacune alimente 2 cylindres en meme temps donc 2 etincelles en simultané)
Ce que je vous propose c'est d'inverser les faisceaux directement sur la bobine
Regardez tout d' abord ou etait branché le faisceau du cylindre en cause
Des numéros doivent etre marqué comme suit sur votre bobine
Image
si le probleme concerne le 1 alors inversez le avec le 4
2 ..................................3
3...................................2
4...................................1
Tout est rebranché?????Bien!
redemarrez la voiture
Normalement si la bobine est morte ,le probleme a du migrer d'un cylindre à un autre par exemple si à l' origine le 1 etait en cause maintenant c' est le 4 etc..... Si le probleme ne migre pas c' est la bougie du cylindre qui est morte( vérifiez l' état de sa céramique et son écartement (0,7mm)à l' aide de cales).... ou bien le faisceau....


Reste à tester le faisceau du cylindre en cause il suffit pour cela de mettre une bougie à son extremité et de mettre son electrode à la masse , coup de demarreur, si etincelle le faisceau est ok


Si apres tout ces test le probleme persiste,il faudra cherché la cause ailleurs (soupapes, joint de culasse......)


Voila en espérant que tout cela est clair, n' hesitez pas pour les remarques cela ne fera qu' améliorer la compréhension du tuto


Haut
 Profil  
 
MessageMessage posté...: Dim 12 Juil 2009 19:26 
Hors ligne
Membre actif

Inscription: Dim 12 Juil 2009 13:09
Messages: 714
Je crois que l'écart entre l'électrode et la patte c'est 1,3mm (à confirmer)

sinon mis à part ca c'est un super tuto merci


Haut
 Profil  
 
MessageMessage posté...: Dim 12 Juil 2009 19:49 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:17
Messages: 2256
Localisation: Avignon - Marseille
Marque: Ford
Modèle: Puma 1L7
Couleur: Noir Scala
Année: 1999
Avec le nouveau site, les tutoriaux seront présent sur ce dernier. Une interface d'édition directement sur le site sera présente, nous vous tiendrons informé.

Je vais mettre le tuto sur le site et supprimer ton post. JE le laisse pour le moment si jamais certains ont des précisions à apporter.

Merci

_________________
Monsanto


Haut
 Profil  
 
MessageMessage posté...: Dim 12 Juil 2009 20:05 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:17
Messages: 2256
Localisation: Avignon - Marseille
Marque: Ford
Modèle: Puma 1L7
Couleur: Noir Scala
Année: 1999
Euh une question : cela ne pose pas de problème au moteur d'intervertir les faisceaux ????? L'étincelle ne se produit au bon moment dans ce cas ?

_________________
Monsanto


Haut
 Profil  
 
MessageMessage posté...: Dim 12 Juil 2009 20:07 
Hors ligne
Membre actif

Inscription: Dim 12 Juil 2009 13:09
Messages: 714
en fait, nos bobines font 2 étincelles dans 2 cylindres en meme temps 1 4 et 2 3 c'était pour gagner de l'argent et ca nuit pas pour le moteur. Born peut expliquer beaucoup mieux que moi


Haut
 Profil  
 
MessageMessage posté...: Dim 12 Juil 2009 20:17 
Hors ligne

Inscription: Dim 12 Juil 2009 07:45
Messages: 42
Pas de soucis dans le cas d' un allumage jumostatique , en fait comme l' a dit si bien tigra 49 , tu as 2 étincelles en meme temps (une en fin d'admission sur le cylindre 1 par ex et l'autre en echappement sur le cylindre 4)
voici un liens pour explication sur les differents allumages http://pboursin.club.fr/pdgallum.htm


Haut
 Profil  
 
MessageMessage posté...: Dim 12 Juil 2009 21:33 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:17
Messages: 2256
Localisation: Avignon - Marseille
Marque: Ford
Modèle: Puma 1L7
Couleur: Noir Scala
Année: 1999
born22000 a écrit:
Pas de soucis dans le cas d' un allumage jumostatique , en fait comme l' a dit si bien tigra 49 , tu as 2 étincelles en meme temps (une en fin d'admission sur le cylindre 1 par ex et l'autre en echappement sur le cylindre 4)
voici un liens pour explication sur les differents allumages http://pboursin.club.fr/pdgallum.htm


Très bien merci pour l'explication.


Je viens de mettre en ligne le tutorial : http://www.planetepuma.com/index.php?op ... &Itemid=56


J'ai remanié quelques phrases et me suis occupée de l'orthographe aussi :mrgreen:

Biensur, cet article est signée de ta main.

_________________
Monsanto


Haut
 Profil  
 
MessageMessage posté...: Dim 12 Juil 2009 21:41 
Hors ligne

Inscription: Dim 12 Juil 2009 07:45
Messages: 42
Merci!
:d


Haut
 Profil  
 
MessageMessage posté...: Lun 17 Aoû 2009 15:48 
Hors ligne
Membre VIP
Avatar de l’utilisateur

Inscription: Ven 10 Juil 2009 18:12
Messages: 2849
Localisation: Vosges
je voudrais testé le faisceau de Sog dimanche, voir si il y a bien une étincelle, mais je fais comment le mettre a la masse? :mrgreen:

car sur les nissan on a un capteur de point mort haut qu'il suffit de debrancher et de faire tourner, la je ne vois pas?

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Mer 26 Aoû 2009 20:53 
Hors ligne

Inscription: Mer 26 Aoû 2009 13:40
Messages: 20
Bonjour à tous.
Nouveau sur le forum, je viens comme souvent parce que j'ai un soucis.
Je veux tester mon allumage... "mettre l'électrode à la masse"... c'est à dire ?
Sur le moteur ? La carosserie ?


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 27 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com