PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Ven 21 Juil 2017 09:50

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 13 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: Bruit Moteur
MessageMessage posté...: Lun 29 Juin 2015 22:52 
Hors ligne
Pumiste

Inscription: Lun 29 Juin 2015 22:43
Messages: 136
Marque: Ford
Modèle: Puma
Couleur: Grise
Année: 1999
Bonjours

Je vient d'achetée une Puma (c'est ma première voiture :p ) maisj'ai un bruit dans le premier cylindre je croit, c'est un clac clac (mais pas vraiment comme une bielle)

on l'entend un peux au démarage mais vraiment très lèger ensuite on ne l'entend plus j'usqua 1500-200tours puis sa revient

des idée ??

Merci de votre aide et désolée si je suis pas au bon endroit, je suis nouveaux


Haut
 Profil  
 
 Sujet du message: Re: Bruit Moteur
MessageMessage posté...: Mar 30 Juin 2015 00:07 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 30 Mai 2014 23:06
Messages: 879
Marque: Ford
Modèle: Puma 1.6L Accidenté
Couleur: Bleu imperial
Année: 2001
Salut :)
effectivement tu n'es pas au bon endroit.
Commence par te présenter ici : viewforum.php?f=5
Et pose ta question ici : viewforum.php?f=11


Haut
 Profil  
 
 Sujet du message: Re: Bruit Moteur
MessageMessage posté...: Mar 30 Juin 2015 23:19 
Hors ligne
Pumiste

Inscription: Lun 29 Juin 2015 22:43
Messages: 136
Marque: Ford
Modèle: Puma
Couleur: Grise
Année: 1999
Merci :)


Haut
 Profil  
 
 Sujet du message: Re: Bruit Moteur
MessageMessage posté...: Mer 1 Juil 2015 07:55 
Hors ligne
Pumiste Acharné

Inscription: Lun 21 Juil 2014 22:16
Messages: 732
Localisation: Bordeaux
Année: 0
Moi j'avais un bruit bizare à la con, coté distribution, c'était la pompe à eau.
Pour ton cas, il me semble avoir lu que la distribution n'est pas jour, donc, tu dois commencer par là.
Et pense à contrôler si tu as du jeu sur les axes de pompe à eau, pompe de DA, clim etc.
Il est conseillé bien sur, de remplacer tous les galets, tendeurs et enrouleur, pour les distribution et courroie accessoire.

_________________
Ne pas prévoir c'est déjà gémir (Léonard De Vinci)

(Puma Vendue)
http://manusysteme.free.fr/fordpuma17l.html


Haut
 Profil  
 
 Sujet du message: Re: Bruit Moteur
MessageMessage posté...: Sam 4 Juil 2015 14:14 
Hors ligne
Pumiste

Inscription: Lun 29 Juin 2015 22:43
Messages: 136
Marque: Ford
Modèle: Puma
Couleur: Grise
Année: 1999
Bonjours,

Désolé du retard mais je suis rester sans internet pensant un certain temps.

Voici donc la situation:

J'avais le joint du cache arbre a cames/soupape qui était poreux et j'avais au moins 1,5L d'huile qui avait couler entre mes bougie (Voici surment d'où venait le l'odeur d'huile cramée). Je pensait donc que sa venait comme depuis ma première intuition des poussoir hydrolique du a manque d'huile qui foutait le camps par le joint.

J'ai changer se foutu joint et je n'ais plus d'huile qui coule, tout est bien étanche et mon niveaux d'huile est au max pourtant le bruit est toujours bien la.
J'ai aussi interchanger les injecteurs de place pour voir si le bruit changer de place et sa na rien changer.

Les piste qu'il me reste sont :

- Le pare-chaleur derrière le moteur qui viendrait cogner dessus
- La distribution
- Et pour finir un coulage de bielle

Vous avez d'autre solution ou piste ?

PS: M@nu j'ai bien noter ta piste mais je sais pas encore comment je peux tester sa, en bougeant la couroie d'accesoire ?


Haut
 Profil  
 
 Sujet du message: Re: Bruit Moteur
MessageMessage posté...: Sam 4 Juil 2015 15:20 
Hors ligne
Pumiste Acharné

Inscription: Lun 21 Juil 2014 22:16
Messages: 732
Localisation: Bordeaux
Année: 0
Il faut que tu enleve la courroie accessoires, ensuite tu démarrés. Si le bruit persiste, c est qu il s'agit du moteur...

_________________
Ne pas prévoir c'est déjà gémir (Léonard De Vinci)

(Puma Vendue)
http://manusysteme.free.fr/fordpuma17l.html


Haut
 Profil  
 
 Sujet du message: Re: Bruit Moteur
MessageMessage posté...: Sam 4 Juil 2015 18:18 
Hors ligne
Pumiste

Inscription: Lun 29 Juin 2015 22:43
Messages: 136
Marque: Ford
Modèle: Puma
Couleur: Grise
Année: 1999
la poulie de la pompe a eau sur la couroie d'accesoire me parait voilée, sa peux peux faire ce bruit ?

pour apporter plus d'information

c'est une voiture de 1999 qui a été imatriculée en 2000 et qui a déjà 263 000 km, mais qui a toujours été suivis jusque ces 230 000 km dans un garage Ford, leur cachet dans le carnet d'entretien le prouve

1seul propriétaire et le revendeur qui me la revendu

ma question est a ce kilomètrage la il y a t'il des point d'usure particulier à vérifier ou a changer par précaution ? (je pense surtout au cousinet, distribution ....)


Haut
 Profil  
 
 Sujet du message: Re: Bruit Moteur
MessageMessage posté...: Dim 5 Juil 2015 19:23 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Mar 2011 13:37
Messages: 1115
Localisation: Châtellerault
Marque: Ford
Modèle: Puma 1.7 / Puma 1.4 / C-max1.8
Année: 2001
Ont est deux à te dire de déposer ta courroie d'accessoires voir si le bruit persiste..... Avant de partir dans tout les sens... Ca prend 15-20 minutes et tu seras vite fixé en plus de faire des contrôles en bonne et due forme

_________________
...................................................................................................Image...................................................................................................


Haut
 Profil  
 
 Sujet du message: Re: Bruit Moteur
MessageMessage posté...: Dim 5 Juil 2015 20:31 
Hors ligne
Pumiste

Inscription: Lun 29 Juin 2015 22:43
Messages: 136
Marque: Ford
Modèle: Puma
Couleur: Grise
Année: 1999
le problème c'est que je trouve pas le galet tendeur. c'est la pompe à eau qui sert de tendeur comme dans certaine marque ?


Haut
 Profil  
 
 Sujet du message: Re: Bruit Moteur
MessageMessage posté...: Dim 5 Juil 2015 20:40 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Mar 2011 13:37
Messages: 1115
Localisation: Châtellerault
Marque: Ford
Modèle: Puma 1.7 / Puma 1.4 / C-max1.8
Année: 2001
Non ce n'ai pas la pompe à eau je cite ci dessous issus de ton premier message visiblement non lus.... :


Skynix a écrit:

Aide toi de ce tuto pour savoir comment déposer ta courroie d’accessoires [ ÉTAPE 3 ] :

http://www.planetepuma.com/viewtopic.php?f=11&t=5868



Pour déposer la courroie, tu as le tendeur juste en dessous de ta pompe de Direction Assisté, pour détendre tu dois utiliser une clef de 13 tu la met à l'horizontale tu tire la clef vers le haut de la main gauche et avec la main droite tu enlève la courroie de la poulie d'alternateur ! Si tu te sens pas chaud fait le avec une autre personne comme ca le temps que tu maintien détendu l'autre enlève la courroie :clin:






Je te montre même carrément l'image ici ( concerne les motorisations 1.4 - 1.6 - 1.7 ) .. :



Image









......................................................................... :hein:

_________________
...................................................................................................Image...................................................................................................


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 13 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Chat de PlanètePuma.com© Breizh Shoutbox v1.5.0

Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com