PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Lun 17 Déc 2018 11:59

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 40 messages ]  Aller à la page 1, 2, 3, 4  Suivante
Auteur Message
MessageMessage posté...: Ven 26 Fév 2016 18:46 
Hors ligne
Pumiste

Inscription: Dim 22 Mar 2015 02:52
Messages: 313
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris Lunaire
Année: 2000
Yo les amis,

J'ouvre ce petit topic pour avoir des précisions sur deux points :

1) J'ai un bruit assez étrange quand le moteur est froid et que j'accélère. Une sorte de "Piiiiissssssssssssshhhh" qui se déclenche à partir d'un certains régime moteur.
Si je passe mes vitesses très calmement, pas de bruit.
Par contre si je "pousse" un chouilla plus (disons 2 à 3000 tours? Je ne saurais dire précisément j'ai pas regardé) alors on entends ce "Pisshh".
Une fois la vitesse passée, ce bruit disparaît jusqu'à ré atteindre un certains régime moteur.
Allez, pour être un chouilla plus précis, je passe ma 4e quand j'arrive à 50km/h en agglo. Bah juste avant de la passer, au moment où je suis à 40-45 en 3e il arrive d'entendre ce "pish".
Il est présent quand je rétrograde également.

En soit j'ai ce bruit depuis que j'ai ma Puma alors je me dis "rien d'alarmant", mais bon, j'entends pas ça sur la mondeo de mon père ou la Super5 de ma mère, alors je finis tout de même par me poser des questions.

En revanche, le bruit se déclenche de moins en moins au fur et à mesure que je roule, jusqu'à ne plus jamais se déclencher lorsque le moteur est bien chaud.
J'ai pensé à la pompe à huile qui "galère" à froid? Possible?

2) Le chauffage! Je sais pas s'il est défectueux et j'aimerais avoir votre retour pour confirmer ou non que le mien fonctionne correctement!
Globalement, mon chauffage semble pas trop mal fonctionner. Quand je veux du frais, j'ai du frais, quand je veux du chaud, j'ai du chaud.
Cependant, quand j'ai le chauffage à fond sur froid et que je tape une bourre en 2nd et 3e (avant de m'insérer sur voie rapide par exemple), le chauffage devient chaud, même "très chaud" (on a envie d'enlever le manteau quoi!).
Aucun soucis du côté de la température moteur à en croire la jauge, mais les bouches d'aérations elles, elles soufflent du chaud à gogo!
Seules solutions : éteindre la ventilation ou le mettre à fond jusqu'à ce qu'il recrache de l'air frais, ce qui met du temps à revenir!

Merci pour vos lumières ! :D
Pumistement!


Dernière édition par Dermo le Jeu 10 Mar 2016 06:47, édité 1 fois.

Haut
 Profil  
 
MessageMessage posté...: Lun 29 Fév 2016 20:25 
Hors ligne
Pumiste Acharné

Inscription: Lun 21 Juil 2014 22:16
Messages: 709
Localisation: Bordeaux
Année: 0
Il est possible que ta vanne fatigue alors...... mmouuaiiisss c'est bien possible.
Au niveau des durits qui sont sur la vanne, tu es comment ??
Fais gaffe, quand le plastique des tubes qui reçoivent les durits sont nazes, ils pètent comme du verre, ça m'est arrivé deux fois, alors fais gaffe,si ça pète, tu es en panne.
Et attention, si tu compte changer la vanne toi même, à la purge. Ce n'est pas si simple, car quand tu changes ta vanne, de l'air entre dans le radiateur de chauffage, et c'est le gros biiins pour le faire sortir.
Quand au pchiitt j'vois pas, elle tourne bien rond au ralenti ?? à chaud comme à froid ??

_________________
Ne pas prévoir c'est déjà gémir (Léonard De Vinci)

(Puma Vendue)
http://manusysteme.free.fr/fordpuma17l.html


Haut
 Profil  
 
MessageMessage posté...: Lun 29 Fév 2016 20:58 
Hors ligne
Pumiste

Inscription: Dim 22 Mar 2015 02:52
Messages: 313
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris Lunaire
Année: 2000
Merci pour ta réponse! ^^

J'ai pas regardé où se situait la vanne, car le chauffage n'est pas ma priorité numéro une en soit, mais je souhaitais avoir un retour des autres pumistes.
Chez toi Manu ton chauffage fonctionnait parfaitement bien? Même quand tu pousses fort les rapports?
Je checkerai les durites à l'occaz.


Ma voiture tourne ultra rond à chaud comme à froid, tout le monde me le dit que mécaniquement, je suis tombé sur une excellente caisse.
J'ai regardé un peu en cherchant sur le forum, peut-être la pompe à eau visiblement.

Au quel cas, vu que je dois faire la distrib dans un an, j'en profiterai pour faire pompe à eau, vanne de chauffage et du coup purge complète du LDR.
Je sais pas si c'est vraiment la pompe à eau qui fait ce "pchiit", car quand on regarde après de manière plus général sur le net, il paraît qu'une pompe a eau qui fatigue, ça couine. Or moi ça "Pchiit" xD


Haut
 Profil  
 
MessageMessage posté...: Lun 29 Fév 2016 21:46 
Hors ligne
Pumiste Acharné

Inscription: Lun 21 Juil 2014 22:16
Messages: 709
Localisation: Bordeaux
Année: 0
ce picht, c'est peut être le bruit de la courroie, quand elles sont fatiguées, elles font pschit, et si tu accélère, ça le fait plus, c'est masqué par le bruit du moteur.
Qu'en pense tu ?
Tu écoutes bien en te baissant coté alternateur/distribution ....

_________________
Ne pas prévoir c'est déjà gémir (Léonard De Vinci)

(Puma Vendue)
http://manusysteme.free.fr/fordpuma17l.html


Haut
 Profil  
 
MessageMessage posté...: Lun 29 Fév 2016 22:01 
Hors ligne
Pumiste

Inscription: Dim 22 Mar 2015 02:52
Messages: 313
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris Lunaire
Année: 2000
Je cherckerai demain, mais ça le fait qu'à froid, donc ça serait étrange pour une courroie non?


Haut
 Profil  
 
MessageMessage posté...: Lun 29 Fév 2016 22:12 
Hors ligne
Pumiste Acharné

Inscription: Lun 21 Juil 2014 22:16
Messages: 709
Localisation: Bordeaux
Année: 0
Non, c'est possible qu'elle ne le fasse qu'a froid.
T'as plus qu'a bien tendre l'oreille demain :chepa:

_________________
Ne pas prévoir c'est déjà gémir (Léonard De Vinci)

(Puma Vendue)
http://manusysteme.free.fr/fordpuma17l.html


Haut
 Profil  
 
MessageMessage posté...: Mar 1 Mar 2016 18:54 
Hors ligne
Pumiste

Inscription: Dim 22 Mar 2015 02:52
Messages: 313
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris Lunaire
Année: 2000
Yop!

Voilà, 2 petites vidéos :
https://www.youtube.com/watch?v=1UNvQO9JLrM&feature=youtu.be

https://www.youtube.com/watch?v=JX3vnfAp8S8&feature=youtu.be

Le bruit semble venir du côté courroie en effet... :/
Il disparaît une fois le moteur chaud.

Une fois chaud, il me semble l'entendre à condition de vraiment monter dans les tours (4-5000 au point mort), mais difficile d'en être sûr car le moteur fait trop de bruit pour vraiment distinguer le "pchiit".
Aussi, pour revenir sur ton précédent commentaire, il ne disparaît pas quand j'accélère moi, au contraire, c'est quand j'accélère que ce bruit apparaît.

Merci pour ton aide, j'apprécie vraiment, même si ça me fait un peu peur.. j'ai absolument pas 700 balles pour faire Courroie et Pompe à eau en ce moment.. :(
En espérant avoir d'autre retour


Haut
 Profil  
 
MessageMessage posté...: Mar 1 Mar 2016 19:58 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6933
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
question aux initiés, la vitesse de la courroie d'accessoire augmente t-elle quand la vitesse de rotation du moteur augmente?

_________________
Ford Puma 1.7L S 1999
160 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Mar 1 Mar 2016 19:59 
Hors ligne
Pumiste Acharné

Inscription: Lun 21 Juil 2014 22:16
Messages: 709
Localisation: Bordeaux
Année: 0
Je ne pense pas que ce soit la courroie ......

_________________
Ne pas prévoir c'est déjà gémir (Léonard De Vinci)

(Puma Vendue)
http://manusysteme.free.fr/fordpuma17l.html


Haut
 Profil  
 
MessageMessage posté...: Mar 1 Mar 2016 20:43 
Hors ligne
Pumiste Acharné

Inscription: Lun 21 Juil 2014 22:16
Messages: 709
Localisation: Bordeaux
Année: 0
skyrave a écrit:
question aux initiés, la vitesse de la courroie d'accessoire augmente t-elle quand la vitesse de rotation du moteur augmente?


oui bien sur :langue:

_________________
Ne pas prévoir c'est déjà gémir (Léonard De Vinci)

(Puma Vendue)
http://manusysteme.free.fr/fordpuma17l.html


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 40 messages ]  Aller à la page 1, 2, 3, 4  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com