PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Sam 15 Déc 2018 01:58

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 10 messages ] 
Auteur Message
 Sujet du message: Fuite... moteur....
MessageMessage posté...: Sam 26 Mar 2016 18:38 
Hors ligne

Inscription: Lun 12 Déc 2011 18:34
Messages: 32
Bon, j'ai laissé mon auto un peu à l'arrêt puis je l'ai redémarré et là : catastrophe !

Je vous mets quelques photos. Est-ce le joint de culasse ? :itou:
Image
Image
Image
Image

Vous en pensez quoi ?


Haut
 Profil  
 
 Sujet du message: Re: Fuite... moteur....
MessageMessage posté...: Sam 26 Mar 2016 20:32 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6235
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Sa m'a l'air d'être la classique fuite du boitier d'eau

la technique pas cher consiste a nettoyer l'embout du boitier,
et a sceller la durite avec de la colle a pneus galette, puis de mettre un collier a vis

la solution propre consiste a changer boitier, joint, durite et collier ....

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
 Sujet du message: Re: Fuite... moteur....
MessageMessage posté...: Sam 26 Mar 2016 20:37 
Hors ligne

Inscription: Lun 12 Déc 2011 18:34
Messages: 32
donc il n'y a aucun risque que l'eau rentre dans le cylindre et bloque le moteur ?


Haut
 Profil  
 
 Sujet du message: Re: Fuite... moteur....
MessageMessage posté...: Dim 27 Mar 2016 10:02 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6235
Marque: Ford
Modèle: Puma 1.7
Année: 2001
la voiture ne fume pas tout blanc ?

tu n'as pas de mayonnaise dans l'huile ?

si tu n'as pas sa, pas de risque de casse moteur,
par contre la fuite fait diminuer doucement mais surement le niveau de liquide de refroidissement,
sans compter les possibles problèmes entraîner par la contamination du connecteur de faisceau moteur juste en dessous ....

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
 Sujet du message: Re: Fuite... moteur....
MessageMessage posté...: Dim 27 Mar 2016 11:33 
Hors ligne

Inscription: Lun 12 Déc 2011 18:34
Messages: 32
Vu que le véhicule est à l'arrêt, je ne l'avais pas redémarré depuis 1 an, je n'ai pas pu vérifier ces points.

Néanmoins j'ai constaté que le liquide de refroidissement était devenu très sombre..... :chepa:


Haut
 Profil  
 
 Sujet du message: Re: Fuite... moteur....
MessageMessage posté...: Dim 27 Mar 2016 12:15 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6235
Marque: Ford
Modèle: Puma 1.7
Année: 2001
très sombre ?

soit le liquide est foutu,
soit il y a de l'huile dans l'eau ... mais sa se voit assez facilement

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
 Sujet du message: Re: Fuite... moteur....
MessageMessage posté...: Dim 27 Mar 2016 12:36 
Hors ligne

Inscription: Lun 12 Déc 2011 18:34
Messages: 32
alex' a écrit:
très sombre ?

soit le liquide est foutu,
soit il y a de l'huile dans l'eau ... mais sa se voit assez facilement


ok ok je vais déposer le moteur :)


Haut
 Profil  
 
 Sujet du message: Re: Fuite... moteur....
MessageMessage posté...: Dim 27 Mar 2016 18:33 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6235
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Pas besoin de sortir le moteur,

commence par vidanger le vieux LDR,
rince bien le circuit à l'eau, puis remet du liquide neuf organique, pas de la merde verte 1er prix qui pourri tout

tu verra vite fait si tu as un joint de culasse en vrac ou pas :wink:

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
 Sujet du message: Re: Fuite... moteur....
MessageMessage posté...: Lun 28 Mar 2016 12:07 
Hors ligne

Inscription: Lun 12 Déc 2011 18:34
Messages: 32
alex' a écrit:
Pas besoin de sortir le moteur,

commence par vidanger le vieux LDR,
rince bien le circuit à l'eau, puis remet du liquide neuf organique, pas de la merde verte 1er prix qui pourri tout

tu verra vite fait si tu as un joint de culasse en vrac ou pas :wink:


ca marche :)


Haut
 Profil  
 
 Sujet du message: Re: Fuite... moteur....
MessageMessage posté...: Lun 28 Mar 2016 20:33 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 30 Mai 2014 23:06
Messages: 898
Marque: Ford
Modèle: Puma 1.6L Accidenté
Couleur: Bleu imperial
Année: 2001
nosliw a écrit:
alex' a écrit:
Pas besoin de sortir le moteur,

commence par vidanger le vieux LDR,
rince bien le circuit à l'eau, puis remet du liquide neuf organique, pas de la merde verte 1er prix qui pourri tout

tu verra vite fait si tu as un joint de culasse en vrac ou pas :wink:


ca marche :)

Et surtout fais une purge sinon ça va fausser ton diagnostic et laisser ta culasser surchauffer


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 10 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com