PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mer 13 Déc 2017 10:06

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 112 messages ]  Aller à la page Précédente  1 ... 6, 7, 8, 9, 10, 11, 12  Suivante
Auteur Message
MessageMessage posté...: Mar 3 Jan 2017 22:06 
Hors ligne
Pumiste Expérimenté

Inscription: Mer 7 Avr 2010 15:33
Messages: 1820
Non, il n'y a rien de particulier. Lors de la vidange, j'ai bien placé le bouton de chauffage sur chaud, comme préconisé. C'était juste par curiosité.
Maintenant, il me reste à faire un test où je solliciterai plus fortement le moteur, afin de voir s'il ne monte exagérément en température.


Haut
 Profil  
 
MessageMessage posté...: Mer 4 Jan 2017 09:26 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2397
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
si tu as bien fait déclancher ton ventilateur 2 - 3 fois avec le bouchon de vase d'expansion ouvert y aura pas de soucis .


Haut
 Profil  
 
MessageMessage posté...: Mer 4 Jan 2017 11:25 
Hors ligne
Pumiste Expérimenté

Inscription: Mer 7 Avr 2010 15:33
Messages: 1820
Ah bon, il faut faire se déclencher le ventilo, bouchon enlevé, pour être sûr d'avoir évacuer la totalité de l'air ?


Haut
 Profil  
 
MessageMessage posté...: Jeu 5 Jan 2017 09:11 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2397
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
ben oui même un véhicule qui n'a pas de fasse d'expenssion mais qui un bouchon sur le radiateur le prince est le même , l'air dans les durites faut qu'il sorte quant le ventilateur ce déclenche sa ouvre au niveau du calorstat et tout l'air qui si trouve et évacué . c'est pour cela qu'il faut le faire minimum 2 fois moi je le fais une 3 éme fois puis je referme tout et je roule si le niveau a dessendu je fais le complement si tout est ok ben c'est que ça bougera plus .


Haut
 Profil  
 
MessageMessage posté...: Dim 29 Jan 2017 20:00 
Hors ligne

Inscription: Dim 14 Juin 2015 12:10
Messages: 32
Marque: Ford
Modèle: Puma
Couleur: Grise
Année: 2002
Bonjour les gens.

Je viens vous voir pour m'éclairer sur ma panne de surchauffe que j'ai depuis des mois qui m'est impossible de trouver d'où vient le soucis.
Y'a 7 mois j'ai fais distribution + pompe à eau car j'avais des problèmes de température qui monter subitement quand j'étais vers les120 km/h et redescender direct dès que je dėccelėré.

Les problèmes de chauffe était régler pendant une courte période et depuis des mois je bataille pour trouver la panne. Quand je fais le test, j'ai le ventilateur qui se déclenche à fond après une courte période et le radiateur reste froid. Donc je me dis que c'est un problème de purge. Donc je sors une durite de chauffage et souffle dans le vase pour chasser l'air et après ça, le thermostat s'ouvre et le radiateur chauffe bien. Le ventilateur se déclenche après un temps mais toujours à fond. Et après test sur route ça chauffe toujours.

J'ai changé récemment le calorstat, sonde température, essayer un autre radiateur, et même une nouvelle pompe à eau d'origine aujourd'hui et après essai toujours le même soucis de surchauffe.
D'après ce que j'ai lu ici, ça serai (et je pense moi même à ça) le joint de culasse?
Merci pour ceux qui l'iront le pavé et pourront me confirmer ma panne.


Haut
 Profil  
 
MessageMessage posté...: Lun 30 Jan 2017 09:05 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2397
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
ben la pour le savoir faut allez dans un garage qui prenne la pression au vase d'expansion . la comme c'est pas simple . ton bouchon ouvert est ce que ça ronronne comme une cocotte minute ou sa passe nickel ? normalement sa doit cracher comme un volcan attention c'est chaud ça brule . ou tu peut le savoir aussi mais la c'est en vidangeant ton huile si y a de maillot dedans c'est ça aussi . après je voie d'autre solution.


Haut
 Profil  
 
MessageMessage posté...: Lun 30 Jan 2017 10:20 
Hors ligne

Inscription: Dim 14 Juin 2015 12:10
Messages: 32
Marque: Ford
Modèle: Puma
Couleur: Grise
Année: 2002
Non j'ai pas de bruit, je pense que par moment ça à du bouillonner car j'ai remarqué un dépôt sur le vase.

J'ai pas constaté de fuite, j'ai oublié aussi de dire que j'ai changé l'électrovane, shunté en direct par le radiateur d'habitacle ou sans, c'est pareil j'ai la température qui monte, mais un peu moins.
Essayé aussi sans le calorstat sur l'autoroute à fond mais la température à vraiment du mal à monter comme ça.

En faite c'est comme si la purge ne se faisait pas bien et qu'il y a toujours de l'air. Comme s'il y avait une prise d'air quelque part.

En tout cas j'irai voir un garage pour prendre les pressions pour être sur, mais je mise vraiment sur le JDC.
Dès que tout sera tester je ferai un retour ici.
Merci


Haut
 Profil  
 
MessageMessage posté...: Lun 30 Jan 2017 10:43 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2397
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
ben y a pas 30 solution si tu ouvre ton vase et que le ventilateur se déclanche il faut absolument qu'il soit ouvert . si sa ne dégeule pas c'est autre chose . sa dois bouillonner . tes durites sont pas gonfler ?


Haut
 Profil  
 
MessageMessage posté...: Lun 30 Jan 2017 11:34 
Hors ligne
Pumiste Expérimenté

Inscription: Mer 7 Avr 2010 15:33
Messages: 1820
puma, ce que tu dis c'est que lorsqu'on teste la voiture à l'arrêt, il faut faire tourner le moteur, vase de LDR ouvert, jusqu'à ce qu'il bouillonne et déborde, ce qui implique que l'air est totalement purgé du circuit ?


Haut
 Profil  
 
MessageMessage posté...: Lun 30 Jan 2017 14:15 
Hors ligne

Inscription: Dim 14 Juin 2015 12:10
Messages: 32
Marque: Ford
Modèle: Puma
Couleur: Grise
Année: 2002
J'ai pas de bouillonnement non, en tout cas pas à l'arrêt quand je fais touner le moteur.
Et d'ailleurs quand je remplis le tout de LDR, si je débranche pas une durite et souffle dans le vase pour arriver à virer l'air, le ventilo se déclanche après quelque minutes seulement radiateur completement froid. Et il ne s'arrête pas du tout jusqu'au contact couper.

Et je trouve que la température au compteur monte plutôt vite également.
Donc ayant changer tout sur le circuit de refroidissement, à part une prise d'air au niveau du JDC je vois pas, ou bien une sonde qui deconne sinon mais je doute.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 112 messages ]  Aller à la page Précédente  1 ... 6, 7, 8, 9, 10, 11, 12  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com