PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mer 21 Nov 2018 01:47

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 11 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessageMessage posté...: Lun 14 Nov 2016 18:04 
Hors ligne

Inscription: Mer 27 Mai 2015 11:27
Messages: 43
Marque: Ford
Modèle: Puma 1.7i
Année: 1999
bonjour


j 'ai un trou a l'acceleration vers les 4000T/m.
j ai mis des nouvelles bougies et du nettoyant injecteurs, pistons ect

le trou a baissé mais il est toujours là, et c'est dangereux quand on veut doubler.

d'ou sa peut vennir svp? c'est la voiture qui est bridée?

que faire pour reparer ?

merci :wink:


Haut
 Profil  
 
MessageMessage posté...: Lun 14 Nov 2016 20:39 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6226
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Bonsoir,

non, il y a pas de bride a 4000 tr/min

comment la voiture réagit ? elle s'étouffe ? elle pétarade comme un faux rupteur ?

un coup de diag aiderait bien ....

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
MessageMessage posté...: Lun 14 Nov 2016 22:06 
Hors ligne

Inscription: Mer 27 Mai 2015 11:27
Messages: 43
Marque: Ford
Modèle: Puma 1.7i
Année: 1999
oui elle s etouffe

ok,elle est ou la prise OBD?

merci


Haut
 Profil  
 
MessageMessage posté...: Lun 14 Nov 2016 23:59 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 30 Mai 2014 23:06
Messages: 898
Marque: Ford
Modèle: Puma 1.6L Accidenté
Couleur: Bleu imperial
Année: 2001
C'est a peu près comme sur cette photo : https://i.ytimg.com/vi/wgOMeEw-yvk/hqdefault.jpg (en l'occurence ici c'est une ka)


Haut
 Profil  
 
MessageMessage posté...: Mar 15 Nov 2016 19:28 
Hors ligne

Inscription: Mer 27 Mai 2015 11:27
Messages: 43
Marque: Ford
Modèle: Puma 1.7i
Année: 1999
j 'ai nettoyé le boitier papillon et le debimetre mais toujours pas de changement.


j ai passer au diag et j'ai

P500 Speed sensor A malfunction

P171 systeme too lean Bank 1

le compteur de vitesse marche super bien

Que dois je faire pour reparer svp?


merci :)


Haut
 Profil  
 
MessageMessage posté...: Mar 15 Nov 2016 19:59 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6226
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Le P500 efface le ... s'il ne revient pas, c'est que c'était juste un plantage

s'il revient, il faudra passer un coup de diag et faire une mesure en roulant,
voir si l'ecu reçoit l'info vitesse


Pour l'autre code, sa vaut dire que ton mélange est trop pauvre

bien souvent, sa vient d'une prise d'air, qui est causé par les durites de recyclages d'huile qui sont fendues

après, si tu trouve pas, prends une bombe de nettoyant frein, et passe en sur l'admission ....
lorsqueque le régime changera, t'aura trouver ta prise d'air

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
MessageMessage posté...: Mar 15 Nov 2016 20:44 
Hors ligne

Inscription: Mer 27 Mai 2015 11:27
Messages: 43
Marque: Ford
Modèle: Puma 1.7i
Année: 1999
merci



il y a le debimettre qui tient que part une vis et j'ai pas mis de mousse au niveau du reniflar des vapeurs d huile.

je vais arranger tout sa, je vous tient au courant :yes:


Haut
 Profil  
 
MessageMessage posté...: Mar 15 Nov 2016 23:56 
Hors ligne

Inscription: Mer 27 Mai 2015 11:27
Messages: 43
Marque: Ford
Modèle: Puma 1.7i
Année: 1999
ok effectivement le capteur de vitesse s etait debranché avec le temps, je l ai rebranché

au niveau admission, il y avait bien une mousse que j'ai mis à la fin de la durite de vapeur d essence, mais elle etait mal mise, bref j'ai rajouté de la mousse pour
qu'elle soit bien callé.

je vais faire un essaie demain pour voir ce que sa donne, je vous tiens au courant

merci


Haut
 Profil  
 
MessageMessage posté...: Mer 16 Nov 2016 20:39 
Hors ligne

Inscription: Mer 27 Mai 2015 11:27
Messages: 43
Marque: Ford
Modèle: Puma 1.7i
Année: 1999
c ok c trouvé c le debimetre d air

c possible de le sauver en le nettoyant?

il faut mettre quel produit?

la j ai mis de l eau chaude et de la javel


merci


Haut
 Profil  
 
MessageMessage posté...: Mer 16 Nov 2016 20:43 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 693
Localisation: Yffiniac (22)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
puma3334 a écrit:
c ok c trouvé c le debimetre d air

c possible de le sauver en le nettoyant?

il faut mettre quel produit?

la j ai mis de l eau chaude et de la javel


merci

eau chaude et javel :hein:

faut du nettoyant contact pour le débimetre et laisser sécher a l'air libre (ne pas toucher le filament)


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 11 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com