PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mar 19 Sep 2017 23:33

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 13 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: 1.7 ne démarre plus
MessageMessage posté...: Mar 15 Nov 2016 00:09 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 30 Mai 2014 23:06
Messages: 875
Marque: Ford
Modèle: Puma 1.6L Accidenté
Couleur: Bleu imperial
Année: 2001
Hello all,
depuis peu ma puma ne démarre plus.
Elle a bien roulé dimanche, puis je l'ai coupée 1 minute, redémarrée pour faire 3 mètres (j'aurais pas du mais c'est l'ouverture du coffre qui m'a biaisé) et après ça plus moyen de redémarrer.
Pensant qu'elle était noyée je l'ai laissée se reposer une 24h avant de réessayer, et c'est pas mieux.

J'ai fais quelques tests et voici ou j'en suis :
Pompe de gavage ok (je l'entends quand je tourne la clé) mais pas d'essence qui arrive
étincelle ok
0 code erreur à l'obd
réservoir rempli de sp95
le bouton rouge près de la prise obd est poussé
pas d'essence qui arrive aux injecteurs (j'ai débranché la durite et rien ne coule)


Je suspecte la pompe à essence, le filtre à essence ou une durite bouchée.... mais sans vraiment certitude. La pompe est elle difficile à changer ?
La pompe a essence a t-elle un fusible qui lui est dédié ?

Je précise que tout ce qui concerne l'e85 est temporairement débranché de la voiture, elle est 100% stock :)


Haut
 Profil  
 
 Sujet du message: Re: 1.7 ne démarre plus
MessageMessage posté...: Mar 15 Nov 2016 00:49 
Hors ligne
Pumiste Expérimenté

Inscription: Sam 13 Mar 2010 20:23
Messages: 1716
commence par le filtre ..
puis regarde si tu n as pas non plus un fusible ou une cable grillé quelque part .. c est louche qu'elle roule puis ne veuille plus redémarrer

_________________
Image


Haut
 Profil  
 
 Sujet du message: Re: 1.7 ne démarre plus
MessageMessage posté...: Mar 15 Nov 2016 09:11 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 30 Mai 2014 23:06
Messages: 875
Marque: Ford
Modèle: Puma 1.6L Accidenté
Couleur: Bleu imperial
Année: 2001
Ouais le filtre j'y regarde jeudi quand j'en aurai un neuf a mettre a la place. Effectivement j'ai roulé sur la réserve jeudi, c'est peut être ca...
La pompe a essence a t-elle son fusible dédié ? Dans la boite En bas a gauche du volant ?


Haut
 Profil  
 
 Sujet du message: Re: 1.7 ne démarre plus
MessageMessage posté...: Mar 15 Nov 2016 09:24 
Hors ligne
Pumiste Expérimenté

Inscription: Sam 13 Mar 2010 20:23
Messages: 1716
faut regarder dans le manuel de la puma... hélas je n'ai pas le manuel sous la main ...

_________________
Image


Haut
 Profil  
 
 Sujet du message: Re: 1.7 ne démarre plus
MessageMessage posté...: Mar 15 Nov 2016 09:50 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 30 Mai 2014 23:06
Messages: 875
Marque: Ford
Modèle: Puma 1.6L Accidenté
Couleur: Bleu imperial
Année: 2001
redo911 a écrit:
faut regarder dans le manuel de la puma... hélas je n'ai pas le manuel sous la main ...

Et moi je ne l'ai pas du tout. Mais selon internet on dirait bien que oui viewtopic.php?f=11&t=3473&start=20

Reste a savoir ou, il y a des fusibles sous le capot ?


Haut
 Profil  
 
 Sujet du message: Re: 1.7 ne démarre plus
MessageMessage posté...: Mar 15 Nov 2016 10:29 
Hors ligne
Pumiste Expérimenté

Inscription: Sam 13 Mar 2010 20:23
Messages: 1716
oui, en haut, a droite.. dans une boite noire rectangulaire

_________________
Image


Haut
 Profil  
 
 Sujet du message: Re: 1.7 ne démarre plus
MessageMessage posté...: Mar 15 Nov 2016 14:01 
Hors ligne
Pumiste Expérimenté

Inscription: Mer 7 Avr 2010 15:33
Messages: 1817
La boite à fusible se situe devant la baie de pare-brise, coté conducteur.


Haut
 Profil  
 
 Sujet du message: Re: 1.7 ne démarre plus
MessageMessage posté...: Mar 15 Nov 2016 16:57 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2281
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
est ce que par hasard ça ne serais pas le bouton en bas au niveau des pieds coter conducteur celui qui amorce la pompe a cas de choc . j'ai eu ça sur une escort y a un moment mais qui sais .


Haut
 Profil  
 
 Sujet du message: Re: 1.7 ne démarre plus
MessageMessage posté...: Mar 15 Nov 2016 17:27 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 30 Mai 2014 23:06
Messages: 875
Marque: Ford
Modèle: Puma 1.6L Accidenté
Couleur: Bleu imperial
Année: 2001
puma a écrit:
est ce que par hasard ça ne serais pas le bouton en bas au niveau des pieds coter conducteur celui qui amorce la pompe a cas de choc . j'ai eu ça sur une escort y a un moment mais qui sais .

Non c'est pas ça, j'avais regardé.

C'était le fusible de la pompe a essence vraisemblablement. Le fusible de 10 le plus a droite de la boite a fusibles sous le capot

J'aurais pu y penser plus tôt.... Bizarre que ca ne me renvoyait pas de code erreur


Dernière édition par Otarie le Mer 16 Nov 2016 20:25, édité 1 fois.

Haut
 Profil  
 
 Sujet du message: Re: 1.7 ne démarre plus
MessageMessage posté...: Mer 16 Nov 2016 17:15 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2281
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
du coup c'est ok elle est repartie ?


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 13 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com