PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Sam 25 Nov 2017 08:37

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 16 messages ]  Aller à la page Précédente  1, 2
Auteur Message
 Sujet du message: Re: 1.7 ne démarre plus
MessageMessage posté...: Mar 28 Mar 2017 22:09 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 30 Mai 2014 23:06
Messages: 888
Marque: Ford
Modèle: Puma 1.6L Accidenté
Couleur: Bleu imperial
Année: 2001
puma a écrit:
du coup c'est ok elle est repartie ?

Désolé j'avais un peu oublié de te répondre.
Elle est repartie oui


Mais hier le fusible a encore pété... c'est le même, je sais ou il est mais ça sent pas bon pour la pompe à essence. ça a l'air d'être la merde à changer


Haut
 Profil  
 
 Sujet du message: Re: 1.7 ne démarre plus
MessageMessage posté...: Mer 29 Mar 2017 09:52 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2376
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
si ça recommence il y a un court circuit .


Haut
 Profil  
 
 Sujet du message: Re: 1.7 ne démarre plus
MessageMessage posté...: Mer 29 Mar 2017 16:14 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Mar 4 Jan 2011 11:30
Messages: 4754
Localisation: Nord
Marque: Ford
Modèle: Puma swap
Couleur: appret
Année: 2000
faut déposé le réservoir attention les fixations casse comme du verre avec la rouille

_________________
>>>Image<<<
>>Puma 1.4<< >>Focus 1.4<< >>Focus 2 1.6<< >Corsa C 1.8<


Haut
 Profil  
 
 Sujet du message: Re: 1.7 ne démarre plus
MessageMessage posté...: Lun 25 Sep 2017 16:24 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 30 Mai 2014 23:06
Messages: 888
Marque: Ford
Modèle: Puma 1.6L Accidenté
Couleur: Bleu imperial
Année: 2001
Ça recommence...
Ca pourrait être un relai ? J'ai vérifié les fusibles.

Ou alors c'est la pompe a essence qui est bien morte


Haut
 Profil  
 
 Sujet du message: Re: 1.7 ne démarre plus
MessageMessage posté...: Lun 25 Sep 2017 16:28 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6736
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
à force de mettre de l'E85 dedans c'est possible :/

_________________
Ford Puma 1.7L S 1999
158 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
 Sujet du message: Re: 1.7 ne démarre plus
MessageMessage posté...: Lun 25 Sep 2017 16:35 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 30 Mai 2014 23:06
Messages: 888
Marque: Ford
Modèle: Puma 1.6L Accidenté
Couleur: Bleu imperial
Année: 2001
j'avais pas augmenté la pression d'essence quand ça a commencé à merder


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 16 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com