PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Ven 21 Sep 2018 04:05

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 
Auteur Message
 Sujet du message: bruit marche arriere a froid
MessageMessage posté...: Mar 13 Déc 2016 19:14 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 672
Localisation: Yffiniac (22)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
bonjour , alors depuis quelques temps j'ai une sorte de bruit de ferraille quand je viens de démarrer et que je commence a reculer . Apres ça ne le fait plus du tout.
c'est uniquement quand elle vient de démarrer.
j'ai fais la vidange de la boite il y a 6 mois.
est ce que ça peut etre la butée ou pire , la boite :?: (j'en ai une de rechange)
merci


Haut
 Profil  
 
MessageMessage posté...: Mer 14 Déc 2016 03:42 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6888
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
ça ne serait pas le test de l'anti patinage?

_________________
Ford Puma 1.7L S 1999
160 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Mer 14 Déc 2016 08:37 
Hors ligne
Modérateur

Inscription: Sam 13 Mar 2010 20:23
Messages: 1809
+1

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Mer 14 Déc 2016 21:13 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 672
Localisation: Yffiniac (22)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
skyrave a écrit:
ça ne serait pas le test de l'anti patinage?

en marche arriere ? c'est vrai que ça le fait 1 fois et apres plus jamais jusqu'a ce que je la redemarre. bon merci ça me rassure un peu


Haut
 Profil  
 
MessageMessage posté...: Jeu 15 Déc 2016 03:43 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6888
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
links234 a écrit:
skyrave a écrit:
ça ne serait pas le test de l'anti patinage?

en marche arriere ?

et pourquoi pas? :mrgreen:
après nous on te dit ça sans l'entendre, juste par rapport à ta description. si ce son monte à 100DB il y a un problème

_________________
Ford Puma 1.7L S 1999
160 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Jeu 15 Déc 2016 19:38 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 672
Localisation: Yffiniac (22)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
skyrave a écrit:
links234 a écrit:
skyrave a écrit:
ça ne serait pas le test de l'anti patinage?

en marche arriere ?

et pourquoi pas? :mrgreen:
après nous on te dit ça sans l'entendre, juste par rapport à ta description. si ce son monte à 100DB il y a un problème

non , ça fait un bruit genre une vitesse passe mal . faudra que je vérifie quand j'entend ce bruit si apres le test de l'anti patinage se met en route ou pas.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Majestic-12 [Bot] et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com