PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Ven 26 Mai 2017 19:55

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 29 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
MessageMessage posté...: Mer 21 Déc 2016 10:36 
Hors ligne
Pumiste

Inscription: Mer 31 Oct 2012 14:37
Messages: 396
Localisation: Belgique - Brabant wallon
Marque: Ford
Modèle: Puma 1,7
Couleur: Gris lunaire
Année: 1999
Salut à tous,

avant-hier, je me suis enfin décidé à changer la batterie morte de ma Puma 1.7.
L'opération prend 5 minutes, nickel, elle démarre. Mais des soucis s'ajoutent :
- au démarrage, j'entends un bourdonnement venant de sous la voiture
- le voyant de l'ABS reste allumé
- le voyant du contrôle de traction reste allumé
- PIRE : lorsque j'ai voulu redémarrer la voiture après un petit tour de 500m, je n'ai pas entendu le bruit caractéristique venant de l'arrière, indiquant que la pompe d'essence se met en marche. J'ai tenté plusieurs fois de démarrer. Rien. J'ai alors ouvert le capot et inspecté les fusibles. Le N°35 (10 A) avait grillé.

Quelles possibilités s'offrent à moi ?
- le fusible est mort. Je le remplace et la pompe se réveille ?
- le fusible est mort et malgré le remplacement de celui-ci, la pompe ne répond pas.

Quelles sont alors les solutions ?
- je réamorce la pompe en ajoutant du carburant dans le réservoir ?
- je monte la voiture sur le cric et je tente de "taper" légèrement sur la pompe ? (je sais qu'elle se trouve sous la voiture, mais à quel niveau ?)

Je dois la passer au CT dans peu de temps... Fait ch...er !
Merci pour votre aide précieuse...

Un Pumiste déçu...

_________________
...Coba1406 - Puma 1.7, millésime 1999, gris lunaire...


Haut
 Profil  
 
MessageMessage posté...: Mer 21 Déc 2016 10:44 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6482
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
Alors tes questions je te dirais ba remplace le fusible tu verras bien et ce n'est pas ça qui va te ruiner, ça serait bizarre que la pompe lâche lors d'un changement de batterie et j'éviterais de taper quoique ce soit.
Concernant les voyants ABS et traction probablement un fusible aussi (je ne sais plus lequel c'est) donc à vérifier, le bourdonnement peut être dû à l'ABS et traction off j'ai eu ça sur la mienne.

_________________
Ford Puma 1.7L S 1999
156 000 km
Hypocondriaque mécanique
Image


Dernière édition par skyrave le Mer 21 Déc 2016 12:06, édité 1 fois.

Haut
 Profil  
 
MessageMessage posté...: Mer 21 Déc 2016 11:21 
Hors ligne
Pumiste

Inscription: Mer 31 Oct 2012 14:37
Messages: 396
Localisation: Belgique - Brabant wallon
Marque: Ford
Modèle: Puma 1,7
Couleur: Gris lunaire
Année: 1999
skyrave a écrit:
Alors tes questions je te dirais ba remplace le fusible tu verras bien et ce n'est pas ça qui va te ruiner, ça serait bizarre que la pompe lâche lors d'un changement de batterie et j'éviterais de taper quoique ce soit.
Concernant les voyants ABS et traction probablement un fusible aussi (je ne sais plus lequel c'est) donc à vérifier, le bourdonnement peut être dû à l'ABS et traction officiel j'ai eu ça sur la mienne.

Le fait de "taper" légèrement m'a été conseillé par un mécano militaire :) C'est vrai que nos félines sont plus délicates qu'un blindé :lol:
Je vais voir avec les fusibles... Mais zut quoi, je me faisais une joie de la sortir (dernière promenade en juillet 2016...) :(
Merci !

_________________
...Coba1406 - Puma 1.7, millésime 1999, gris lunaire...


Haut
 Profil  
 
MessageMessage posté...: Mer 21 Déc 2016 19:56 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 5673
Marque: Ford
Modèle: Puma
Année: 0
Salut,

tente un fusible pour commencer avec la pompe a essence,

s'il ne claque pas mais que la pompe n'émet aucun bruit,
essaye de taper au milieu du réservoir (avec une calle en bois si tu veux pas marquer le réservoir)

sa peut aider.

sur plusieurs Renault dti, la pompe de gavage était fatigué ... quelques coup sur la pompe et hop sa repartait pour quelques temps ....

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu de Gêne


Haut
 Profil  
 
MessageMessage posté...: Mer 21 Déc 2016 23:22 
Hors ligne
Pumiste Expérimenté

Inscription: Sam 13 Mar 2010 20:23
Messages: 1680
si l auto n'a pas tournée longtemps, c est peut être de la merde colmatée ?

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Jeu 22 Déc 2016 10:25 
Hors ligne
Pumiste

Inscription: Mer 31 Oct 2012 14:37
Messages: 396
Localisation: Belgique - Brabant wallon
Marque: Ford
Modèle: Puma 1,7
Couleur: Gris lunaire
Année: 1999
redo911 a écrit:
si l auto n'a pas tournée longtemps, c est peut être de la merde colmatée ?

Alors peut-être en rajoutant de l'essence j'arriverai à créer des remous dans le réservoir qui débloqueraient la pompe ? Mais d'abord remplacer les fusibles...

_________________
...Coba1406 - Puma 1.7, millésime 1999, gris lunaire...


Haut
 Profil  
 
MessageMessage posté...: Jeu 22 Déc 2016 11:01 
Hors ligne
Pumiste

Inscription: Mer 31 Oct 2012 14:37
Messages: 396
Localisation: Belgique - Brabant wallon
Marque: Ford
Modèle: Puma 1,7
Couleur: Gris lunaire
Année: 1999
Je n'ai pas remarqué la présence du commutateur de coupure d'alimentation de carburant, comme il est indiqué dans le mode d'emploi de la voiture. Sous la moquette, je vois uniquement un genre de prise de diagnostic. Si ce bouton était présent, il m'aiderait à relancer la pompe ?

_________________
...Coba1406 - Puma 1.7, millésime 1999, gris lunaire...


Haut
 Profil  
 
MessageMessage posté...: Jeu 22 Déc 2016 11:28 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2199
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
il se trouve a gauche dans les bas une petite ouverture avec moquette rabattu au niveau des pieds c'est facile a trouvé . tu appuie dessus et en théorie la pompe doit reprendre vie un bizzzz doit s'entendre lors d'un tour de clef sans la démarrer .


Haut
 Profil  
 
MessageMessage posté...: Jeu 22 Déc 2016 12:47 
Hors ligne
Pumiste

Inscription: Mer 31 Oct 2012 14:37
Messages: 396
Localisation: Belgique - Brabant wallon
Marque: Ford
Modèle: Puma 1,7
Couleur: Gris lunaire
Année: 1999
Ben je n'ai rien sous le morceau de moquette :(
Il n'y a qu'une pièce en plastique qui ressemble à une prise de diag ou une ancienne fiche de branchement PC-imprimante...

_________________
...Coba1406 - Puma 1.7, millésime 1999, gris lunaire...


Haut
 Profil  
 
MessageMessage posté...: Ven 23 Déc 2016 09:36 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2199
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
ben c'est étrange ça . la je séche .


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 29 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Chat de PlanètePuma.com© Breizh Shoutbox v1.5.0

cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com