PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Lun 20 Nov 2017 22:01

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 16 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: ralenti et accoup moteur 1.7
MessageMessage posté...: Mar 19 Sep 2017 11:30 
Hors ligne

Inscription: Dim 2 Juil 2017 20:14
Messages: 10
Localisation: Grenoble
Marque: Ford
Modèle: Puma 1.7
Couleur: bleu
Année: 1998
salut a tous

aller c 'est parti pour le 100 eme post sur le ralenti...
alors avant de solliciter tout le monde , je signal que j ai bien rechercher mais je trouve pas ...

voila les symptômes:

quand j arrive un peu vite , que je débraye et freine ( a l arrivé d 'un stop) mon régime tombe en dessous de 500 , oscille et se stabilise a 900 mais il se peu qu'il cale ...(un peu pénible sans la direction assistée etc...)
pas à tous les coups et impossible de définir quand ? (moteur froid ou chaud , pluie ou soleil enfin très aléatoire )
je précise que le régime est stable en dehors de ces périodes mais que des accoups se font ressentir entre 1800 et 2000 tr/min surtout en décélération et tout le temps ....
on dirait que j'ai pas de frein moteur voir même que l'on me pousse un peu ...

alors voila ce que j ai fait jusqu’à lors:

nettoyage débitmètre
nettoyage boitier papillon
nettoyage régulateur de ralenti
échange de bobine +câble par un autre d'occas
bougies très récentes à 4 électrodes
la sonde lambda a 1500km et nettoyage des contact (ça a fait du bien aussi régime plus régulier)
le capteur vss est débranché ( compteur a câble évidemment) ce qui me permet aussi d 'avoir un réel frein moteur et une baisse de conso de 1 litre aux 100.
je l ai acheté a un garage qui avait fait :
courroie acc et distri pompe a eau
les bougies
la sonde lambda
les filtres et vidange
et aussi je vois un joint rouge sur le couvre culasse ....

bien sure après chaque opération je faisais un reset de l ecu et un test pour voir les changements

j'ai branche un elm327 avec forscan dessus(très pratique et gratuit)
et j ai eu plusieurs code
p0443 récupération des vapeurs (résolu en un coup de soufflette et un petit coup de marteau sur sa tête ( et la il c 'est débloqué ) du capteur situé à gauche du mastervac )
p1381 avance excessive du système de distribution variable et là je sèche car elle part bien au dessus de 4000 jusqu a 6500
p1000 que je ne comprends pas

alors voila mes pistes
je pense a la sonde lambda (qualité de merde ?) et au filtre a essence que je n ai pas changé même si le garage l'a fait et les bougies (qualité suspicieuse)

comment tester une lambda ? (moi j 'obtient 10 ohms )
et pour l'avance vct il parle de (grippage du selenoide)

merci de me guider sur ce que je n ai pas verifié


Haut
 Profil  
 
MessageMessage posté...: Mar 19 Sep 2017 16:00 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 5012
Localisation: Annecy (74)
Marque: En
Modèle: Attente
Année: 0
C'est bien tout ça mais le mettre dans la bonne section aussi !

:edit: c'est fait.

_________________
Présence Meetings : Bourges 2007, EFPM 2007, Dijon 2008, Vosges 2008, EFPM 2008, Nancy 2009, Orléans 2009, EFPM 2009, Verdun 2010, Troyes 2010, Alsace 2010, Vesoul 2010, Alsace 2011, Nurburgring 2012


Haut
 Profil  
 
MessageMessage posté...: Mar 19 Sep 2017 22:04 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 30 Mai 2014 23:06
Messages: 888
Marque: Ford
Modèle: Puma 1.6L Accidenté
Couleur: Bleu imperial
Année: 2001
Il n'y aurait pas une prise d'air sur le papillon ?

viewtopic.php?f=11&t=3578&hilit=Ralenti&start=20


Haut
 Profil  
 
MessageMessage posté...: Mer 20 Sep 2017 06:27 
Hors ligne

Inscription: Dim 2 Juil 2017 20:14
Messages: 10
Localisation: Grenoble
Marque: Ford
Modèle: Puma 1.7
Couleur: bleu
Année: 1998
salut
merci a SoG de me remettre dans le droit chemin ...

oui effectivement j'ai fait ça aussi ...j'avais bien un petit bouchon d'origine mais tout craquelé qui prenais l air ...mais maintenant c'est bien hermétique ...

et puis ce matin je pensais à un problème d arrivée d 'essence ...
j ai l impression que si je coupe l injection (frein moteur ) pendant un certain temps , mon alimentation en essence se desamorce , d'où plus d'essence dans les tuyaux ,d'où calage ...

je vais étudier le système d 'injection et voir qui fait quoi ....


Haut
 Profil  
 
MessageMessage posté...: Mer 20 Sep 2017 06:32 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 5012
Localisation: Annecy (74)
Marque: En
Modèle: Attente
Année: 0
Ton code erreur sur l'avancé excessive de distri est pas bon du tout

_________________
Présence Meetings : Bourges 2007, EFPM 2007, Dijon 2008, Vosges 2008, EFPM 2008, Nancy 2009, Orléans 2009, EFPM 2009, Verdun 2010, Troyes 2010, Alsace 2010, Vesoul 2010, Alsace 2011, Nurburgring 2012


Haut
 Profil  
 
MessageMessage posté...: Mer 20 Sep 2017 10:50 
Hors ligne

Inscription: Dim 2 Juil 2017 20:14
Messages: 10
Localisation: Grenoble
Marque: Ford
Modèle: Puma 1.7
Couleur: bleu
Année: 1998
pas bon du genre "ca va tout peter" ou il est pas plausible ?


Haut
 Profil  
 
MessageMessage posté...: Mer 20 Sep 2017 10:57 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 5012
Localisation: Annecy (74)
Marque: En
Modèle: Attente
Année: 0
Du genre distri décalée sinon sur le forum y'avais Pascalmaz qui avait eu un souci avec ce code... il parlait de déphaseur ou de solenoid !

regarde ce lien c'est son souci : viewtopic.php?f=11&t=2701

et si tu regardes page 10 et 11 il donne la solution pour la réparation. :wink:

_________________
Présence Meetings : Bourges 2007, EFPM 2007, Dijon 2008, Vosges 2008, EFPM 2008, Nancy 2009, Orléans 2009, EFPM 2009, Verdun 2010, Troyes 2010, Alsace 2010, Vesoul 2010, Alsace 2011, Nurburgring 2012


Haut
 Profil  
 
MessageMessage posté...: Mer 20 Sep 2017 16:36 
Hors ligne
Pumiste

Inscription: Dim 22 Mar 2015 02:52
Messages: 264
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris Lunaire
Année: 2000
J'avais le même code P1381 : Retard Excessif.

Ford m'a recalé ma courroie (mal câlée selon eux) mais le code était toujours là.
Après recherches ici et ailleurs : Vanne Solenoide (VCT) grippée.

Diagnostic confirmé par le chef Atelier Ford (mais courroie mal câlée quand même à la base selon lui. J'avais donc "double défaut" soit disant..)

Devis Ford : 600€ la Vanne, 700€ la Poulie.
Refus catégorique du garage à monter une pièces d'occasion...

J'ai demandé à changer que la Vanne en neuf : résultat : BREDOUILLE.
La Vanne n'est plus produite et est en rupture de stock dans toute l'Europe m'a dit Ford.
Je leur ai donc proposé de monter ma pièce d'occasion (achetée sur ebay.co.uk) et il a fallut LONGUEMENT négocier pour..

Au final, pendant tout ce temps de négociation, le code défaut finalement disparu de lui même, la voiture a retrouvé la santé, et ça fait 2 mois que ça marche nickel chrome. Il y a parfois des miracle en mécanique lol!

A noter : que si ton garage Ford ne te trouve pas de pièce neuve (ce qui en théorie devrait être le cas vu que le mien n'a rien trouvé...) sache qu'ils sont dans l'obligation de te proposer et fournir une pièce d'occasion grâce au Décret de transition énergétique de notre chère Ségolène Royale du 1er Janvier 2017.


Haut
 Profil  
 
MessageMessage posté...: Mer 20 Sep 2017 16:46 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 5012
Localisation: Annecy (74)
Marque: En
Modèle: Attente
Année: 0
Il me semblait bien que toi aussi tu avais eu un délire dans le genre !

_________________
Présence Meetings : Bourges 2007, EFPM 2007, Dijon 2008, Vosges 2008, EFPM 2008, Nancy 2009, Orléans 2009, EFPM 2009, Verdun 2010, Troyes 2010, Alsace 2010, Vesoul 2010, Alsace 2011, Nurburgring 2012


Haut
 Profil  
 
MessageMessage posté...: Mer 20 Sep 2017 17:22 
Hors ligne
Pumiste

Inscription: Dim 22 Mar 2015 02:52
Messages: 264
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris Lunaire
Année: 2000
Yes, mais écoute pour le moment (et je touche du bois) ça fonctionne ! je suis pas à l'abri que ça se grippe à nouveau mais bon !


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 16 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com