PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Jeu 18 Jan 2018 16:49

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 98 messages ]  Aller à la page Précédente  1 ... 6, 7, 8, 9, 10  Suivante
Auteur Message
MessageMessage posté...: Lun 6 Nov 2017 19:45 
Hors ligne
Pumiste Débutant
Avatar de l’utilisateur

Inscription: Dim 1 Mar 2015 23:01
Messages: 53
Localisation: Harfleur (76)
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris Lunaire
Année: 2000
D'accord, bon bah du coup je vois ça dans 2 semaines, je vous tiendrai au jus.


Haut
 Profil  
 
MessageMessage posté...: Mar 7 Nov 2017 17:49 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 5907
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Macford63 a écrit:
Une vitesse, la cinq de préférence plus un appui sur les freins pour que rien ne bouge .
Sinon dépose du démarreur pour bloquer le volant moteur avec un truc fait maison :chepa:


je l'avais fait sur une mondeo, je sais pas si l'assistant a merdouillé ou quoi mais sa bloquait rien

sinon, un bloc volant moteur
Image

c'est pas mal .... au moins tu force sur rien !

dommage qu'il n'y ait pas une "lumière sur la boite pour en mettre un facilement ....

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
MessageMessage posté...: Mar 7 Nov 2017 22:29 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Mar 2011 13:37
Messages: 1138
Localisation: Châtellerault
Marque: Ford
Modèle: Puma 1.7 / Puma 1.4 / C-max1.8
Année: 2001
Je comprend pas grand chose en faite.... c'est normal que ta poulie de vilebrequin tourne sur l'arbre du vilebrequin.... il y a pas de clavette ! L'ensemble est totalement libre et doit l'etre !! C'est la Vis du bout qui fixe l'ensemble à ton vilebrequin !!! Attention lors du serrage ton vilebrequin tourne avant d'immobiliser l'ensemble et c'est LA le piège que 90% des non initiés ce font avoir... tu pourrais laisser la pige pour que ton vilebrequin soit en butée mais avec le serrage tu risque de la tordre dans le bloc !

Si tu a démarré sans cette Vis tu a de la purée de soupapes... et pas besoin d'être au PMH pour remettre ta Vis puisque logiquement tu y est déjà du début à la fin de ta distribution...


Tu à fait des tours moteur à la mains avant en t'assurant que toute ta distribution est entraînée ( PIGNON de vilebrequin et tes poulies des arbres à cames ) ? Repigé pour confirmer ton bon calage aprés remontage de la poulie de vilebrequin ? Pour ta Vis re-utilise la première ! Vis en place rien ne doir bouger.


Encore une fois, selon le degré ( équivalent à maxi 1 dents 1/2 ) de décalage de la distribution les soupapes peuvent ne pas toucher, mais tu est totalement déréglé ( tourne mal et/ou démarre aléatoirement ). Plus tu les met à l'équerre.



L'idée d'Alex est bonne ! Quand j'etait pas habitué je démonté le démarreur pour bloquer le volant moteur lors du serrage/desserrage de la Poulie de vilebrequin. Et pour connaître le pmh : fil de fer par l'orifice de la bougie cylindre 1 à l'ancienne :lol:

_________________
...................................................................................................Image...................................................................................................


Haut
 Profil  
 
MessageMessage posté...: Mar 7 Nov 2017 23:41 
Hors ligne
Pumiste Débutant
Avatar de l’utilisateur

Inscription: Dim 1 Mar 2015 23:01
Messages: 53
Localisation: Harfleur (76)
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris Lunaire
Année: 2000
Merci pour tes précisions, en fait pour résumer lorsque je mets un coup de démarreur tout se dérègle je me retrouve complètement à l'envers au niveau du calage ce qui à mon sens (mais je peux me tromper hein) montre que ma vis de vilebrequin n'est pas assez serrée.

En revanche, avant de démarrer je reverifie plusieurs fois le calage à l'aide de la pige et de la règle.

Et en fait au serrage malheureusement le vilebrequin tourne un peu et m'empêche de serrer au couple.


Haut
 Profil  
 
MessageMessage posté...: Mer 8 Nov 2017 00:26 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Mar 2011 13:37
Messages: 1138
Localisation: Châtellerault
Marque: Ford
Modèle: Puma 1.7 / Puma 1.4 / C-max1.8
Année: 2001
Bah ce qui me fait peur pour toi c'est d'avoir démarré en me disant que ca c'est décalé !

C'est quoi qui ce dérégle ? Lorsque tu a démarré il c'est passé quoi enfaite ? Tes poulies d'arbres à cames étaient entraînés par ta courroie ? L'ensemble doit tourner !


Sur des distribution non clavetés les pièges sont nombreux, encore plus quand ta des pignons d'arbre à came conique non clavetés eux aussi.
Tu peu decaller ton pignon de vilebrequin seul quand tu effectue ta tension de courroie sans avoir désolidarisé tes pignons d'arbres à cames la aussi attention !!
Au serrage/desserrage de ta Poulie de vilebrequin tu peu la décaler facilement.

Tu es de quel coin ????

_________________
...................................................................................................Image...................................................................................................


Haut
 Profil  
 
MessageMessage posté...: Mer 8 Nov 2017 00:50 
Hors ligne
Pumiste Débutant
Avatar de l’utilisateur

Inscription: Dim 1 Mar 2015 23:01
Messages: 53
Localisation: Harfleur (76)
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris Lunaire
Année: 2000
Alors par étape :

Finalement elle n'a jamais redémarré c'est juste le démarreur qui fait tourner l'ensemble, j'entends un bref toussotement 1 ou 2 compression puis après ça semble libre (genre grrrrrr)

Quand je redemonte je retrouve mes aac exactement à l'envers par rapport au pmh (la règle ne passe plus mais les 2 poulies restent coordonnées) donc je profite que je suis au pmh pour les régler à nouveau et resserrer mais j'ai ce souci à chaque fois.

J'ai bien compris que je me decalais facilement au vilebrequin du coup j'ai serré la poulie et réglé mes aac après (en les ayant desserré au préalable et en commençant par le vct en prenant soin également de le mettre en butée et mis la pige pour être au pmh)

Sinon je suis du Havre mais la voiture est chez mes beaux parents dans les Yvelines (Porcheville)


Haut
 Profil  
 
MessageMessage posté...: Mer 8 Nov 2017 01:47 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Mar 2011 13:37
Messages: 1138
Localisation: Châtellerault
Marque: Ford
Modèle: Puma 1.7 / Puma 1.4 / C-max1.8
Année: 2001
La vérification du calage c'est vraiment Essentiel avant d'essayer de démarrer ! Ton couvre culasse tu le remonte au dernier moment tu pose ta poulie de vilo tu serre fortement la vis et tu emmène l'ensemble par cette vis jusqu'a ce que tu soit en butée contre ta pige vilebrequin ( note le pmh pour pas être en butée ailleurs qu'au pmh !! ) Ta règle des acc doit entrer parfaitement.

Tu es sur de pas avoir mis ton vilebrequin en butée au PMB ? Pas facile sur le net sans être face à la chose ce n'ai pas une distribution compliqué en réalité, juste piégeuse. :fiou:



NOTE : 2 Tours de vilebrequin = 1 Tour d'arbre à cames. Si t'ai pommé dans ton calage assure toi que ton piston Cylindre 1 est bien en haut quand tu est en butée sur ta pige bas moteur. contrôle et réglage des arbres à cames en gros tu recommence avec grande prudence tu vire le démarreur pour bloquer ton volant moteur.. Pour le serrage final 5em frein à bloque... En espérant que t'ai pas fait une couille...... :fiou: :fiou:

_________________
...................................................................................................Image...................................................................................................


Haut
 Profil  
 
MessageMessage posté...: Mer 8 Nov 2017 02:13 
Hors ligne
Pumiste Débutant
Avatar de l’utilisateur

Inscription: Dim 1 Mar 2015 23:01
Messages: 53
Localisation: Harfleur (76)
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris Lunaire
Année: 2000
Sur et certain pour le pmh, j'ai mis un tournevis (juste posé hein) dans le puit de la bougie du cylindre 1 pour être sur :)

En fait, pour avoir recommencé la manip tellement de fois, je pense avoir compris toute la subtilité du truc, et finalement j'ai foiré uniquement sur le serrage d'une simple vis car j'avais pas compris / vu au départ que finalement mon vilebrequin tournait.

Et comme j'expliquais plus haut je pense que comme la vis est pas assez serrée pour maintenir correctement l'ensemble poulie de vilebrequin et pignon de courroie, la courroie fait un demi tour jusqu'à ouverture des soupapes et donc plus de compression et dereglage complet mais ça fini par tourner vu qu'il n'y plus de force à exercer sur les poulies d'aac. Maintenant j'espère qu'aucune soupape n'est flinguée :/

Bon je suis pas du tout mecano mais c'est le ressenti que j'ai après tous ces démontages et remontages...


Haut
 Profil  
 
MessageMessage posté...: Dim 12 Nov 2017 02:46 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Mar 2011 13:37
Messages: 1138
Localisation: Châtellerault
Marque: Ford
Modèle: Puma 1.7 / Puma 1.4 / C-max1.8
Année: 2001
Bah on a fait le tour, pour moi c'est mort rien que le fait de plus avoir de compression au démarreur avec la distribution décalée faut pas chercher plus loin.. :fiou:

_________________
...................................................................................................Image...................................................................................................


Haut
 Profil  
 
MessageMessage posté...: Dim 12 Nov 2017 20:02 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 5134
Localisation: Annecy (74)
Marque: En
Modèle: Attente
Année: 0
Si c'était le cas Skynix la seule solution c'est quoi ?! déculassé ?!

J'y connais que dalle en courroie de distri ça m'intrigue

_________________
Présence Meetings : Bourges 2007, EFPM 2007, Dijon 2008, Vosges 2008, EFPM 2008, Nancy 2009, Orléans 2009, EFPM 2009, Verdun 2010, Troyes 2010, Alsace 2010, Vesoul 2010, Alsace 2011, Nurburgring 2012


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 98 messages ]  Aller à la page Précédente  1 ... 6, 7, 8, 9, 10  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com