PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mar 22 Mai 2018 09:11

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 16 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: Bruit à l'accélération
MessageMessage posté...: Ven 2 Fév 2018 09:41 
Hors ligne

Inscription: Lun 29 Jan 2018 11:04
Messages: 38
Localisation: Cergy (95)
Marque: Ford
Modèle: Puma 1.6
Couleur: Bleue
Année: 2001
Bonjour,
Sur ma Puma 1.6L, un bruit se fait entendre quand j'accélère. Ca ressemble à une espèce de souffle ou comme si du métal frottait. Un peu comme quand on freine (pas un sifflement aiguë, vraiment le bruit d'un freinage normal).
A froid, ça arrive vers 2500 tr/min et ça disparait quand le moteur repasse en dessous. Et plus le moteur chauffe, plus le bruit arrive haut dans les tours.
J'ai cette voiture depuis une semaine et je ne suis pas mécanicien, du coup je ne sais pas si c'est normal (mais j'en doute vu que je n'ai jamais entendu une voiture faire ça) ou si j'ai un problème.
Est-ce que l'un de vous a une idée ?
Merci de votre aide


Haut
 Profil  
 
 Sujet du message: Re: Bruit à l'accélération
MessageMessage posté...: Ven 2 Fév 2018 13:14 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 25 Oct 2011 14:22
Messages: 3556
Localisation: Reims
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris lunaire
Année: 1999
Ça doit être une Puma turbo :d

Dur à dire sans voir la voiture, peut-être une prise d’air à l’admission ?


Haut
 Profil  
 
 Sujet du message: Re: Bruit à l'accélération
MessageMessage posté...: Ven 2 Fév 2018 15:32 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2539
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
ça le fait que en roulant et pas au ralentie ? quant tu embraye et inversement y a t'il un bruit . car la comme ça sans video c'est pas facile . après tu peux avoir une machoire d'étrier de frein gripper ce qui vais que ça peut siffler en rouler les plaquettes frotte sur ton disque .

essai de voir un peux de ce que j'ai mis après on pourra y voir plus claire .


Haut
 Profil  
 
 Sujet du message: Re: Bruit à l'accélération
MessageMessage posté...: Ven 2 Fév 2018 21:24 
Hors ligne

Inscription: Lun 29 Jan 2018 11:04
Messages: 38
Localisation: Cergy (95)
Marque: Ford
Modèle: Puma 1.6
Couleur: Bleue
Année: 2001
Pour moi ça pouvait pas être une mâchoire d'étrier : j'ai eu ça sur ma MX-5, ça se sent dans la direction.
Comme suggéré j'ai essayé d'accélérer à l'arrêt, et le problème est bien là. Ce qui élimine définitivement l'étrier et l'embrayage logiquement.
J'ai fait un enregistrement : https://soundcloud.com/guillaume-beguin-847703031/ford-puma-demarrage/s-5VT2l
Le son s'entend de 14 à 16s, de 21 à 23s et de 28 à 35s. Moteur froid, ça apparaît à environ 2500 tr/min. Arrivé chez moi (après 10-15 minutes de route) plus rien : les montés en régime se font sans le moindre bruit (hormis le son du moteur que j'adore). Déjà ce matin j'avais constaté que plus le moteur était chaud, plus il fallait monter haut dans les tours pour que ça s'entende.
Du coup, est-ce que quelqu'un a une idée ? Les symptômes me font penser à une courroie accessoire qui n'est pas assez serrée mais pour moi ca ferait un couinement plus aiguë, non ?
Merci de votre aide


Haut
 Profil  
 
 Sujet du message: Re: Bruit à l'accélération
MessageMessage posté...: Sam 3 Fév 2018 12:06 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2539
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
au démarage de la video on dirai que le démarreur repart trop tard , après les autres ça fait un bruit de tôle une vibration donc ça peut être les tôle sous châssis protection thermique , le couinement de poulie et autre galet tendeur j'ai eu le tour et ça fait pas ce bruit la .

après j'ai penser au poussoir hydraulique vue que a chaud ça le fait moins .


faut attendre les avis d'autre personne plus pro .


Haut
 Profil  
 
 Sujet du message: Re: Bruit à l'accélération
MessageMessage posté...: Sam 3 Fév 2018 13:31 
Hors ligne
Pumiste

Inscription: Dim 22 Mar 2015 02:52
Messages: 308
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris Lunaire
Année: 2000
Je dirais Galet enrouleur de courroie d'accessoire, j'avais quasiment le même bruit sur mon ancienne. Ca disparaissait à chaud également.
Regarde sur le galet enrouleur s'il n'est pas "aplati".
(cette pièce, facilement accessible et visible dans la baie moteur : https://www.oscaro.com/galet-enrouleur- ... 1666-312-p)

Si ça vient de ça, alors théoriquement ton galet doit présenter des marques sur le plastique noir.
En gros, le roulement est HS (donc il couine à froid), du coup il galère à tourner et quand tu accélères bah il a du mal à suivre la courroie d'accessoire qui "patine" donc sur le galet et le marque


J'avais enregistré mon bruit également :

https://www.youtube.com/watch?v=1UNvQO9JLrM

https://www.youtube.com/watch?v=JX3vnfAp8S8


Haut
 Profil  
 
 Sujet du message: Re: Bruit à l'accélération
MessageMessage posté...: Sam 3 Fév 2018 20:41 
Hors ligne

Inscription: Lun 29 Jan 2018 11:04
Messages: 38
Localisation: Cergy (95)
Marque: Ford
Modèle: Puma 1.6
Couleur: Bleue
Année: 2001
C'est exactement le même bruit ! Je vais regarder l'état du galet dès qu'il arrêtera de pleuvoir.
Merci beaucoup


Haut
 Profil  
 
 Sujet du message: Re: Bruit à l'accélération
MessageMessage posté...: Dim 4 Fév 2018 01:28 
Hors ligne
Pumiste

Inscription: Dim 22 Mar 2015 02:52
Messages: 308
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris Lunaire
Année: 2000
Un autre test assez simple consiste à écouter plus précisément le bruit.
Pour ce faire, tu places un très long tournevis à l'endroit que tu veux écouter et tu colles ton oreille au tournevis.
Ca amplifiera le son un peu comme un stéthoscope. Typiquement, ici, tu poseras le tournevis sur la vis du galet enrouleur et tu demandes à quelqu'un d’accélérer pour faire apparaître le bruit.
Si ça vient bien de cette pièce, alors tu entendras très très fortement le bruit "dans le tournevis" en contact. Attention à ne pas "glisser" avec le tournevis

Astuce que m'a donné un mécano et qui s'est avérée plus que décisif dans mon cas pour le diagnostique (couplé aux marques sur le galet comme mentionné précédemment)


Haut
 Profil  
 
 Sujet du message: Re: Bruit à l'accélération
MessageMessage posté...: Dim 4 Fév 2018 07:17 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 1774
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: Puma 1.7 S
Couleur: Bleu de Genes
Année: 2000
Image

C'est cool ça, qui veut jouer au docteur ??? :d

Oui cette méthode marche bien mais il faut faire très attention vers les courroies !!! La moindre fausse manœuvre peux être très dangereuse !!!

_________________
Je suis Fordist et sans complexe !!!
ImageImageImageImage


Haut
 Profil  
 
 Sujet du message: Re: Bruit à l'accélération
MessageMessage posté...: Dim 4 Fév 2018 09:42 
Hors ligne
Pumiste

Inscription: Jeu 19 Jan 2012 10:35
Messages: 191
Macford63 a écrit:
Image

C'est cool ça, qui veut jouer au docteur ??? :d

Oui cette méthode marche bien mais il faut faire très attention vers les courroies !!! La moindre fausse manœuvre peux être très dangereuse !!!

tout a fait d 'accord avec toi, fait bien attention , mon frere a failli perdre un doigt a cause de ca....


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 16 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com