PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Dim 20 Mai 2018 15:00

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 21 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
 Sujet du message: Grosse perte de puissance
MessageMessage posté...: Sam 17 Fév 2018 14:12 
Hors ligne

Inscription: Lun 29 Jan 2018 11:04
Messages: 38
Localisation: Cergy (95)
Marque: Ford
Modèle: Puma 1.6
Couleur: Bleue
Année: 2001
Bonjour,
Voici ce qui m'est arrivé aujourd'hui. Je pars de chez moi, fait environ 30 minutes de routes, et sur les derniers kilomètres je sens une perte de puissance : arrivé vers 2000 tr/min le moteur peine à monter plus et je sens des à-coups. Environ 1h plus tard je dois repartir pour faire le même trajet dans l'autre sens. Dès le démarrage, au point mort, je teste et constate que le moteur peine toujours à partir de 2000 tr/min. Je pars, et je galère : il est très difficile de prendre de la vitesse. A un moment je suis en secondes et je n'arrive pas à dépasser les 20 km/h, le moteur refuse de monter dans les tours. Au bout d'un moment ça s'améliore un peu, j'arrive à rouler quelques temps puis le problème revient. Je constate alors qu'en débrayant je parviens à faire repartir tant bien que mal le moteur et qu'en embrayant doucement j'arrive à garder ce régime ce qui me permet de rouler sans être trop dangereux. Arrivé chez moi le problème est beaucoup moins présent : la puissance n'est pas entièrement là mais je n'ai plus de gros trous ni d'à-coups.
Je me traine mais le moteur ne monte pas, donc j'en déduis que ce n'est pas l'embrayage. Mes maigres connaissances me font mettre en cause la pompe à essence, l'injection, l'allumage ou le capteur PMH... une idée ?
J'ai essayé de faire un diagnostique OBD mais je n'y suis pas parvenu. Je ne sais pas si le problème vient de mon cable (le voyant reste au rouge), du logiciel que j'utilise (j'ai changé de PC et je n'ai jamais testé cette configuration jusqu'ici) ou de la voiture (mais j'espère que non !)
Merci de votre aide


Haut
 Profil  
 
 Sujet du message: Re: Grosse perte de puissance
MessageMessage posté...: Sam 17 Fév 2018 16:34 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 613
Localisation: St Brieuc (22)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
ça peut etre beaucoup de choses , sonde lambda , débitmetre , durite d'air , capteur pmh etc...


Haut
 Profil  
 
 Sujet du message: Re: Grosse perte de puissance
MessageMessage posté...: Sam 17 Fév 2018 16:46 
Hors ligne

Inscription: Lun 29 Jan 2018 11:04
Messages: 38
Localisation: Cergy (95)
Marque: Ford
Modèle: Puma 1.6
Couleur: Bleue
Année: 2001
J'ai oublié de préciser qu'aucun voyant ne s'allume. J'ai déjà eu débimètre et sonde lambda sur une Corsa de 2002, et le voyant de problème moteur s'allumait. Ca ne devrait pas être la même chose ?
J'ai finalement réussi à lancer un diagnostic OBD mais rien n'a été remonté, aucun code d'erreur enregistré.


Haut
 Profil  
 
 Sujet du message: Re: Grosse perte de puissance
MessageMessage posté...: Sam 17 Fév 2018 18:10 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Jeu 13 Oct 2016 15:52
Messages: 382
Marque: Ford
Modèle: Puma
Année: 1998
Filtre a essence colmaté?

_________________
Puma 1l7 Zetec 04/98


Haut
 Profil  
 
 Sujet du message: Re: Grosse perte de puissance
MessageMessage posté...: Lun 19 Fév 2018 19:47 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Mar 2011 13:37
Messages: 1170
Localisation: Châtellerault
Marque: Ford
Modèle: Puma 1.7 / Puma 1.4 / C-max1.8
Année: 2001
Comme dit plus haut les pannes sont nombreuses. Allumage, catalyser bouché, injection ( tu aurais probablement un voyant au bout de plusieurs kms ), sonde lambda ( voyant qui s'allume aléatoirement )...

C'est compliqué à distance nous pouvons juste t'aiguiller. À toi de checker ( bougies à jours, étincelles, arrivé d'essence correct, état du filtre à air et des organes d'admission, débrancher le débitmètre faire un essaie )
Tu peu aussi débrancher la Lambda 1 ( amont sur le collecteur ) par défaut ca enrichie ton moteur pas d'incidences par la suite quand tu rebrancheras...


J'en zappe sûrement mais d'autres personnes te viendront en aide aussi

_________________
...................................................................................................Image...................................................................................................


Haut
 Profil  
 
 Sujet du message: Re: Grosse perte de puissance
MessageMessage posté...: Lun 19 Fév 2018 20:10 
Hors ligne

Inscription: Lun 29 Jan 2018 11:04
Messages: 38
Localisation: Cergy (95)
Marque: Ford
Modèle: Puma 1.6
Couleur: Bleue
Année: 2001
Ok. Merci beaucoup pour tous ces conseils. J'en déduis que c'est un peu hors de portée pour moi vu le temps que j'ai et les conditions météo. Je pense l'emmener au garage, ce sera probablement le plus simple...


Haut
 Profil  
 
 Sujet du message: Re: Grosse perte de puissance
MessageMessage posté...: Lun 19 Fév 2018 20:15 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6834
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
remplacer tout les filtres et les bougies est relativement simple et ça ne peut pas faire de mal je serais toi je commencerais par là avant d'aller voir le garage

_________________
Ford Puma 1.7L S 1999
158 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
 Sujet du message: Re: Grosse perte de puissance
MessageMessage posté...: Lun 19 Fév 2018 20:44 
Hors ligne

Inscription: Lun 29 Jan 2018 11:04
Messages: 38
Localisation: Cergy (95)
Marque: Ford
Modèle: Puma 1.6
Couleur: Bleue
Année: 2001
Les filtres ont été changés récemment. Les bougies je vais vérifier.


Haut
 Profil  
 
 Sujet du message: Re: Grosse perte de puissance
MessageMessage posté...: Lun 19 Fév 2018 20:50 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6834
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
elle a combien de kilomètres?
faisceaux, bobine d’origine?

_________________
Ford Puma 1.7L S 1999
158 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
 Sujet du message: Re: Grosse perte de puissance
MessageMessage posté...: Lun 19 Fév 2018 21:05 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6075
Marque: Ford
Modèle: Puma 1.7
Année: 2001
essaye de débrancher un fil de bougie, et observe si sa tourne pareil ou pire,
renouvelle l'opération sur les 4 fil et tu saura si ton problème vient de l'allumage ou pas ...

après tout un tas d'autre cause sont possible, de la plus simple à la plus complexe
mais en général sur les bases saines, il ne devrait pas y avoir de grosse panne vicieuse ... :wink:

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 21 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com