PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mar 25 Sep 2018 16:55

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
MessageMessage posté...: Ven 16 Mar 2018 15:31 
Hors ligne

Inscription: Mar 27 Fév 2018 00:13
Messages: 29
Marque: Ford
Modèle: Puma 1.7
Couleur: MOONDUST SILVER-POLARSI.gris.
Année: 2001
Bonjour amis pumiste , comme dit dans le titre , mon 1.7 a du mal a reprendre de la vitesse en bas régime en 4e ou en 5e a bas régime, et certaines foi suivant d'un gros bruit du style " PAK " désolé si je m'exprime mal ^^
Quelqu'un aurait déjà eu ce symptôme ? Merci de me diriger si le topic existe mais je n'ai rien trouvé de tel.


Haut
 Profil  
 
MessageMessage posté...: Dim 18 Mar 2018 18:12 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 672
Localisation: Yffiniac (22)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
Ton moteur envoie de l'essence non brulée . verifie tes bougies et fils de bougies


Haut
 Profil  
 
MessageMessage posté...: Mar 20 Mar 2018 12:45 
Hors ligne

Inscription: Mar 27 Fév 2018 00:13
Messages: 29
Marque: Ford
Modèle: Puma 1.7
Couleur: MOONDUST SILVER-POLARSI.gris.
Année: 2001
links234 a écrit:
Ton moteur envoie de l'essence non brulée . verifie tes bougies et fils de bougies


Merci bien , je comptais le changer mais je n'étais pas sur :)


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com