PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Lun 24 Sep 2018 21:22

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 11 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: Diagnostique Puma 1.6
MessageMessage posté...: Lun 19 Mar 2018 11:18 
Hors ligne
Pumiste Débutant
Avatar de l’utilisateur

Inscription: Ven 17 Fév 2012 01:43
Messages: 84
Salut à tous,
Je vous appel à l aide parce que je n' ai pas trouver la solution sur le forum.
Le voyant moteur s est allumé ce matin .juste en sortant de la contre visite du contrôle technique ( qu elle a passé haut là main ;) ).
J ai débranché la batterie, et le voyant à disparu....mais je n' ai pas réglé le problème.
Je sais qu avec une manip de la clé et du bouton de compteur on peut avoir des infos, régime moteur ou autre...y compris il me semble un diagnostique succin.
Pouvez vous me dire comment faire?
Perso je penche pour une sonde lambda, mais laquelle ?
Bien sûr, ma Puma est une phase 2....
Merci les pumistes !!!!

_________________
Puma phase 2 de 2001 1.6 -> l'actuelle
Puma phase 2 de 2000 1.7 -> l'ancienne


Haut
 Profil  
 
 Sujet du message: Re: Diagnostique Puma 1.6
MessageMessage posté...: Lun 19 Mar 2018 11:24 
Hors ligne
Membre actif

Inscription: Jeu 30 Sep 2010 12:59
Messages: 609
Localisation: Paris
Marque: Ford
Modèle: Puma 1.4 et 1.7
Couleur: Grise et bleue
Année: 1998
Le mieux je pense, mais je suis loin d'être un spécialiste...il faudrait débrancher les sondes une à une pour voir si le voyant apparaît ou disparaît...Avis d'un simple bricoleur du dimanche... :d :bleh:

_________________
Puma 1.4 (Grise) - 1998 : 550 000kms
Puma 1.7 (Bleue violine) - 1998 : 200 000kms
Puma 1.7 (Bleue nuit) - 2001 : 160 000 kms
Puma 1.7 S (Bleue violine) - 2001 : 190 000 kms


Haut
 Profil  
 
 Sujet du message: Re: Diagnostique Puma 1.6
MessageMessage posté...: Lun 19 Mar 2018 11:27 
Hors ligne
Pumiste Débutant
Avatar de l’utilisateur

Inscription: Ven 17 Fév 2012 01:43
Messages: 84
Je viens de trouver ça sur youtube

https://youtu.be/tFqIVVNHSfo
Mais je sais pas à quoi correspondent les codes....

_________________
Puma phase 2 de 2001 1.6 -> l'actuelle
Puma phase 2 de 2000 1.7 -> l'ancienne


Haut
 Profil  
 
 Sujet du message: Re: Diagnostique Puma 1.6
MessageMessage posté...: Lun 19 Mar 2018 17:53 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6137
Marque: Ford
Modèle: Puma 1.7
Année: 2001
un coup de diag quand le voyant réapparaît et tu seras fixé ...

elle fonctionne bien ou tu as des ratés, manque de puissance, ect ???

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
 Sujet du message: Re: Diagnostique Puma 1.6
MessageMessage posté...: Lun 19 Mar 2018 17:57 
Hors ligne
Pumiste Débutant
Avatar de l’utilisateur

Inscription: Ven 17 Fév 2012 01:43
Messages: 84
Non elle tourne nickel, filtre à air neuf, bougies nettoyées y a 10 jours, tout va bien.....

_________________
Puma phase 2 de 2001 1.6 -> l'actuelle
Puma phase 2 de 2000 1.7 -> l'ancienne


Haut
 Profil  
 
 Sujet du message: Re: Diagnostique Puma 1.6
MessageMessage posté...: Mar 20 Mar 2018 09:54 
Hors ligne
Membre actif

Inscription: Jeu 30 Sep 2010 12:59
Messages: 609
Localisation: Paris
Marque: Ford
Modèle: Puma 1.4 et 1.7
Couleur: Grise et bleue
Année: 1998
Foxx a écrit:
Non elle tourne nickel, filtre à air neuf, bougies nettoyées y a 10 jours, tout va bien.....

Les bougies étaient comment? car c'est un bon moyen de connaître l'état de son moteur...
Peut être sinon une crasse qui est passée...filtre à essence à changer peut être?

_________________
Puma 1.4 (Grise) - 1998 : 550 000kms
Puma 1.7 (Bleue violine) - 1998 : 200 000kms
Puma 1.7 (Bleue nuit) - 2001 : 160 000 kms
Puma 1.7 S (Bleue violine) - 2001 : 190 000 kms


Haut
 Profil  
 
 Sujet du message: Re: Diagnostique Puma 1.6
MessageMessage posté...: Mar 20 Mar 2018 10:15 
Hors ligne
Pumiste Débutant
Avatar de l’utilisateur

Inscription: Ven 17 Fév 2012 01:43
Messages: 84
Les bougies étaient nickels.
Peut être une crasse....même si je lui donne que du sp98 excellium de chez total ça peut arriver...je vous dit si ça revient ;)

_________________
Puma phase 2 de 2001 1.6 -> l'actuelle
Puma phase 2 de 2000 1.7 -> l'ancienne


Haut
 Profil  
 
 Sujet du message: Re: Diagnostique Puma 1.6
MessageMessage posté...: Ven 23 Mar 2018 09:31 
Hors ligne
Pumiste Débutant
Avatar de l’utilisateur

Inscription: Ven 17 Fév 2012 01:43
Messages: 84
Bon après avoir débranché et rebranché la batterie, le voyant est revenu. Je vais le commander une prise OBD pour en avoir le cœur net.
2 questions :
- y a t il un risque à rouler avec une sonde lambda malade?
Je pense que ça vient de ça, mon 1.6 fait du 8.5l en ville, ça fait pas mal, donc mauvaise gestion de l essence je pense.
- comment savoir de quelle sonde il s' agit, vu que j 'en ai 2?
J ai regardé les tarifs sur Oscaro, ça me ferait ch.... De pas commander la bonne ;)
Merci !!!

_________________
Puma phase 2 de 2001 1.6 -> l'actuelle
Puma phase 2 de 2000 1.7 -> l'ancienne


Haut
 Profil  
 
 Sujet du message: Re: Diagnostique Puma 1.6
MessageMessage posté...: Lun 9 Avr 2018 11:04 
Hors ligne
Pumiste Débutant
Avatar de l’utilisateur

Inscription: Ven 17 Fév 2012 01:43
Messages: 84
Salut à tous. Je reviens vous donner des nouvelles.
Donc problème résolu.
J ai débranché la batterie, rebranché, et le voyant n est pas revenu.
Je pense que les vibrations de la machine pour tester les amortisseurs à du me faire bouger une des cosses de la sonde lambda. Je les ai débranché, soufflé un coup dedans, rebranché, et voilà, plus de soucis !
Merci pour vos conseils !!!

_________________
Puma phase 2 de 2001 1.6 -> l'actuelle
Puma phase 2 de 2000 1.7 -> l'ancienne


Haut
 Profil  
 
 Sujet du message: Re: Diagnostique Puma 1.6
MessageMessage posté...: Lun 9 Avr 2018 14:10 
Hors ligne
Membre actif

Inscription: Jeu 30 Sep 2010 12:59
Messages: 609
Localisation: Paris
Marque: Ford
Modèle: Puma 1.4 et 1.7
Couleur: Grise et bleue
Année: 1998
Foxx a écrit:
Salut à tous. Je reviens vous donner des nouvelles.
Donc problème résolu.
J ai débranché la batterie, rebranché, et le voyant n est pas revenu.
Je pense que les vibrations de la machine pour tester les amortisseurs à du me faire bouger une des cosses de la sonde lambda. Je les ai débranché, soufflé un coup dedans, rebranché, et voilà, plus de soucis !
Merci pour vos conseils !!!

Une bonne nouvelle! bonne route! :yes:

_________________
Puma 1.4 (Grise) - 1998 : 550 000kms
Puma 1.7 (Bleue violine) - 1998 : 200 000kms
Puma 1.7 (Bleue nuit) - 2001 : 160 000 kms
Puma 1.7 S (Bleue violine) - 2001 : 190 000 kms


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 11 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com