PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mar 26 Mar 2019 08:12

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 125 messages ]  Aller à la page Précédente  1 ... 5, 6, 7, 8, 9, 10, 11 ... 13  Suivante
Auteur Message
MessageMessage posté...: Mar 1 Jan 2019 23:08 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 1860
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: Puma 1.7 S
Couleur: Bleu de Genes
Année: 2000
Vider le réservoir c'est pas sorcier, a l'ancienne !! Un tuyau et amorçage a la bouche , attention de ne pas avaler :x .
Le réservoir tiens par 4 vis et deux tuyau c'est simple a faire !!

Image

_________________
Je suis Fordist et sans complexe !!!
Image Image Image Image


Haut
 Profil  
 
MessageMessage posté...: Mar 1 Jan 2019 23:55 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Ven 17 Fév 2012 01:43
Messages: 173
Oui mais j'ai pas de quoi le vider, c'est la le soucis....après, j'ai vu sur le TIS qu'il fait aussi déposer les fixations de pot d'échappement, le pare flamme....bref, pas l'air évident tout ça. Puis une trappe propre me permettra d'avoir accès a nouveau a la pompe sans galérer au besoin....

_________________
Puma phase 2 de 2001 1.6 -> l'actuelle
Puma phase 2 de 2000 1.7 -> l'ancienne


Haut
 Profil  
 
MessageMessage posté...: Mer 2 Jan 2019 09:22 
Hors ligne

Inscription: Ven 28 Déc 2018 13:26
Messages: 24
Marque: Ford
Modèle: 1L4
Couleur: grise
Année: 1999
Macford63 a écrit:
Vider le réservoir c'est pas sorcier, a l'ancienne !! Un tuyau et amorçage a la bouche , attention de ne pas avaler :x .Image


préférer l'amorçage à la pompe à main de chauffage à pétrole,
en place de la bouche (quelques € en mag de bricolage)


Haut
 Profil  
 
MessageMessage posté...: Mer 2 Jan 2019 12:37 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Ven 17 Fév 2012 01:43
Messages: 173
Oui, mais il me faut de quoi stocker 30l d'essence....et ça j'ai pas.....

_________________
Puma phase 2 de 2001 1.6 -> l'actuelle
Puma phase 2 de 2000 1.7 -> l'ancienne


Haut
 Profil  
 
MessageMessage posté...: Mer 2 Jan 2019 14:26 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Jeu 13 Oct 2016 15:52
Messages: 458
Marque: Ford
Modèle: Puma
Année: 1998
60 balles la pompe alors que tu trouve des walbro a 15e livrés sur aliexpress :yes:

_________________
Puma 1l7 Zetec 04/98


Haut
 Profil  
 
MessageMessage posté...: Mer 2 Jan 2019 14:27 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Jeu 13 Oct 2016 15:52
Messages: 458
Marque: Ford
Modèle: Puma
Année: 1998
€ 12,46 | Universal Intank Pompe À Carburant Walbro Gss342 Pompe À Carburant 255lph Puissance Flux
https://s.click.aliexpress.com/e/3y9gmc1

_________________
Puma 1l7 Zetec 04/98


Haut
 Profil  
 
MessageMessage posté...: Mer 2 Jan 2019 22:31 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Ven 17 Fév 2012 01:43
Messages: 173
Oui, mais j'ai la voiture en rade devant la porte, et je vais taffer avec mon vieux scoot peugeot sx80 de 1990 par 2 degrés donc là si tu veux pas trop envie d'attendre 2 semaines que ça arrive :?
Du coup je devrai l'avoir demain...j'ai acheté le matos pour le faire une trappe d'accès toute propre avec charnières et tout le bazar...ça devrait le faire....je vous tiens au jus...

_________________
Puma phase 2 de 2001 1.6 -> l'actuelle
Puma phase 2 de 2000 1.7 -> l'ancienne


Haut
 Profil  
 
MessageMessage posté...: Sam 5 Jan 2019 15:05 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Ven 17 Fév 2012 01:43
Messages: 173
A tout hasard quelqu'un pourrait me dire comment débrancher ces foutues durites qui arrivent sur la pompe??? Y a bien les ergots a appuyer, mais après faut juste tirer? Pas envie de peter le bordel.....

_________________
Puma phase 2 de 2001 1.6 -> l'actuelle
Puma phase 2 de 2000 1.7 -> l'ancienne


Haut
 Profil  
 
MessageMessage posté...: Sam 5 Jan 2019 16:02 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Ven 17 Fév 2012 01:43
Messages: 173
Bon, la pompe marche quand je la branche sur la batterie du scoot, par contre aux contacteurs qui se branche, je n'ai que 6,80v....a mon avis il en faut 12....je check les fusibles, mais là ça devient compliqué....

_________________
Puma phase 2 de 2001 1.6 -> l'actuelle
Puma phase 2 de 2000 1.7 -> l'ancienne


Haut
 Profil  
 
MessageMessage posté...: Sam 5 Jan 2019 18:15 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Ven 17 Fév 2012 01:43
Messages: 173
Bon problème résolu.....6 mois que je galère a cause d'un fusible de merde....je l'ai vérifier lundi soir, et j'ai mal vu, en fait il était mort ...et a prioriser faiblard depuis un moment, ce qui explique qu'au ralentit, moins d'intensité, plus de vibration, du coup la pompe était mal alimenté, donc erreur....en roulant, plus d'intensité, un micro arc devait se faire dans le fusible, et du coup le jus passait...encore une panne a la con.....

_________________
Puma phase 2 de 2001 1.6 -> l'actuelle
Puma phase 2 de 2000 1.7 -> l'ancienne


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 125 messages ]  Aller à la page Précédente  1 ... 5, 6, 7, 8, 9, 10, 11 ... 13  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com