PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Jeu 15 Nov 2018 18:42

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
MessageMessage posté...: Mar 1 Mai 2018 18:15 
Hors ligne

Inscription: Mer 27 Mai 2015 11:27
Messages: 43
Marque: Ford
Modèle: Puma 1.7i
Année: 1999
bonjour

c'est bizarre, parfois quand j appuie sur l accélérateur, surtout en montée, la voiture se met a accélérer par accoue

un peu comme si je relâchais la pédale d acceleration et que je ré accélérais ensuite.

j'ai changé les bougies, mis du produits pour injecteurs et toujours pareil.

je me demande si ça ne serai pas le filtre à essence, il est vrai qu elle fait sa surtout quand le reservoir est presque vide


qu en pensez vous svp?

Merci


Haut
 Profil  
 
MessageMessage posté...: Mar 1 Mai 2018 19:19 
Hors ligne
Pumiste

Inscription: Jeu 19 Jan 2012 10:35
Messages: 240
je te dirai de commence par ton filtre a essence , c'est possible que ce soit ca...


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com