PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Jeu 2 Avr 2020 21:27

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
MessageMessage posté...: Jeu 5 Déc 2019 21:05 
Hors ligne

Inscription: Jeu 5 Déc 2019 20:39
Messages: 7
Marque: Ford
Modèle: Puma
Couleur: bleu nuit
Année: 1999
Bonjour a tous je suis nouveau sur ce site, j'aimerais votre avis sur un problème mécanique.

Tout d'abord la voiture une Ford Puma 1.7 125 ch zetec 140 000km, c'est la voiture de mon beau-frère.
A présent le problème: lors des passages des vitesses le levier est un peu…."flou" je m'explique, 1-2 tout va bien ensuite 2-3 le levier est bizarre, je peut passer la 1ère ou la 5eme sans vraiment forcer!! idem quand je descend le levier pour passer la 4eme je peux passer la 2 voir la marche arrière (j'entend par la que le levier est mal guidé)

Je me débrouille sur la mécanique, j'ai déjà refais les freins sur cette voiture, cylindre de roue arrière grippé, pourtant passer au CT le mois précédent, j'ai changé l'électrovanne de chauffage, le bloc commodo, et les tuyau de frein arrière (rigide),ainsi que diverse bricole.

Pour en revenir a mon problème niveau conduite la voiture roule niquel, par contre il faut chercher constammant le bon rapport, et vérifier qu'il soit bien engagé.
Sous la voiture pas grand chose a signaler, la fixation du levier a l'axe de la boite est assez simple, un collier de serrage (comme sur les selles de vélos)

Avec le peu d'expérience que j'ai sur ce modèle je dirais que sa proviens de la boite, existe t-il des tutos pour réparer ce problème?
ou bien changer la boite, j'ai déjà démonté et graisser le système sous le levier de vitesse

Merci pour votre aide


Haut
 Profil  
 
MessageMessage posté...: Sam 14 Déc 2019 16:42 
Hors ligne

Inscription: Jeu 5 Déc 2019 20:39
Messages: 7
Marque: Ford
Modèle: Puma
Couleur: bleu nuit
Année: 1999
Bonjour a tous me voici de retour sans gros changement… après quelque recherche je suis tombé sur un réglage du levier de vitesse..

Passer la 4eme mettre une forêt de 9mm sous le levier pour bloquer l'axe de sélection de vitesse mais ensuite comment procéder? faut il pousser l'axe a fond (vers l'avant de la voiture..?? ou vers l'arrière)

Si vous avez déjà fait cette manip merci pour votre aide...


Haut
 Profil  
 
MessageMessage posté...: Dim 15 Déc 2019 13:10 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2776
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
non pour ma part jamais eu ce type de soucis .


Haut
 Profil  
 
MessageMessage posté...: Dim 15 Déc 2019 20:36 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 736
Localisation: Yffiniac (22)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
tringlerie de boite peut etre


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com