PlanètePuma.com
http://www.planetepuma.com/

Du mal à démarrer et "tousse"
http://www.planetepuma.com/viewtopic.php?f=11&t=8581
Page 1 sur 1

Auteur:  Nefuu [ Lun 2 Nov 2020 07:41 ]
Sujet du message:  Du mal à démarrer et "tousse"

Salut !

Aujourdhui, comme souvent elle a eut du mal à démarrer... Pourtant il ne fais pas spécialement froid.
D'habitude elle avait du mal 2 fois sur 3. Et ce matin j'ai dû insister 5/6 fois avant qu'elle daigne démarrer...
Quelqu'un a déjà eut ce soucis ?

Autre chose, a chaud ou à froid, moins d'une minute après le démarrage, elle "tousse" juste une fois. Des idées ?

Pourtant depuis que je l'ai elle a ses niveaux, déjà un peu remis de liquide de refroidissement et d'huile. Par contre je roule beaucoup 120km/jour minimum..

Auteur:  puma [ Lun 2 Nov 2020 08:40 ]
Sujet du message:  Re: Du mal à démarrer et "tousse"

déjà regarder les bougies ( avec un jeux de cales ) si l'ouverture et ok et non bizoter . voir les câbles alimentation sur les bougies si il y a pas de faut de contact et après la tête d'allumeur . l'essence arrive puisqu'elle démarre donc pour moi c'est pas ça . attend d'autre avis on sais jamais .

Auteur:  Nefuu [ Mar 3 Nov 2020 07:36 ]
Sujet du message:  Re: Du mal à démarrer et "tousse"

D'accord merci pour l info ! On fera ça post confinement du coup nous n'avons pas les outils pour le faire... J'espère que c'est pas trop grave parce que j'ai pas le choix que de continuer à rouler.. :?

Auteur:  SoG [ Mer 4 Nov 2020 23:15 ]
Sujet du message:  Re: Du mal à démarrer et "tousse"

à cause de l'humidité ?!

Perso j'ai aussi un peu le souci de démarrage, peu importe si c'est à froid ou à chaud, mais si elle est humide ou l'air ambiant est humide elle a plus de mal à démarrer.

Auteur:  Nefuu [ Jeu 5 Nov 2020 07:57 ]
Sujet du message:  Re: Du mal à démarrer et "tousse"

Bonne question... Je te dirai que non car même quand il faisait plus chaud j'ai le souvenir qu'elle ramait déjà un peu... Je vais commencer à la mettre dans le garage sois terrain même si normalement j'ai pas le droit... :d
On sera fixé !

Auteur:  Bezenman [ Lun 9 Nov 2020 17:07 ]
Sujet du message:  Re: Du mal à démarrer et "tousse"

Au-delà de l'écartement des bougies, vérifie également qu'elles ne soient pas noircies par des remontées d'huile. J'ai déjà eu le souci - joint de cache-culbuteur hs - et l'huile empêche l'émission de l'étincelle.
Sauf erreur de ma part, au niveau du cycle de combustion, cela provoque notamment des toussotements, avec une perte - très momentanée - de puissance.

Auteur:  Nefuu [ Mar 10 Nov 2020 07:51 ]
Sujet du message:  Re: Du mal à démarrer et "tousse"

Les bougies ont été vérifié et j'ai discuté avec l'ancien proprio, elles ont été changée il y a quelques mois et sont toujours en état neuf.. Pas de perte de puissance, par contre mon copain hier m'a parlé du joint effectivement, il avait vu pas mal d'huile, il l'a nettoyé ey je dois checker en sortant du travail si c'est revenue ou pas pour en commander un neuf.
Sinon ce week-end il m'a changé la bobine et le faisceau', manque a changer la sonde de température, apparement celle fournie n'est pas la bonne :roll:

Pour le moment elle a eut encore du mal a demarrer ce matin, et tousse toujours... :chepa:

Auteur:  motoazur [ Jeu 1 Avr 2021 09:09 ]
Sujet du message:  Re: Du mal à démarrer et "tousse"

Nefuu a écrit:
Les bougies ont été vérifié et j'ai discuté avec l'ancien proprio, elles ont été changée il y a quelques mois et sont toujours en état neuf.. Pas de perte de puissance, par contre mon copain hier m'a parlé du joint effectivement, il avait vu pas mal d'huile, il l'a nettoyé ey je dois checker en sortant du travail si c'est revenue ou pas pour en commander un neuf.
Sinon ce week-end il m'a changé la bobine et le faisceau', manque a changer la sonde de température, apparement celle fournie n'est pas la bonne :roll:

Pour le moment elle a eut encore du mal a démarrer ce matin, et tousse toujours... :chepa:


Bonjour, as-tu une référence et un site pour la sonde de température ?
As-tu le schéma de liaison, je pense avoir le même soucis ?

Page 1 sur 1 Heures au format UTC + 1 heure
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/