PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mar 12 Déc 2017 17:10

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 65 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7  Suivante
Auteur Message
MessageMessage posté...: Dim 10 Juin 2012 14:21 
Hors ligne
Pumiste

Inscription: Sam 21 Jan 2012 07:27
Messages: 210
le 18A179 c'est le couvercle en plastique je dirai

sinon pour infos les ressorts refs ref identique pour 1.6 et 1.7 mais différente pour 1.4


Haut
 Profil  
 
MessageMessage posté...: Dim 10 Juin 2012 15:29 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:17
Messages: 2256
Localisation: Avignon - Marseille
Marque: Ford
Modèle: Puma 1L7
Couleur: Noir Scala
Année: 1999
C'est bien ce que je disais, le 3w015, c'est le roulement :clin:

_________________
Monsanto


Haut
 Profil  
 
MessageMessage posté...: Dim 10 Juin 2012 16:02 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Mar 4 Jan 2011 11:30
Messages: 4761
Localisation: Nord
Marque: Ford
Modèle: Puma swap
Couleur: appret
Année: 2000
:itou: désoler de te contre dire mais tu te trompe

comme je l'ai dit sur la page d'avant c'est la coupelle supérieur
regarde l'image et la référence
http://www.servimg.com/image_preview.ph ... u=11786390

merci à vous en tout cas c'est un peu plus clair maintenant pour moi

_________________
>>>Image<<<
>>Puma 1.4<< >>Focus 1.4<< >>Focus 2 1.6<< >Corsa C 1.8<


Haut
 Profil  
 
MessageMessage posté...: Dim 10 Juin 2012 16:38 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Mar 4 Jan 2011 11:30
Messages: 4761
Localisation: Nord
Marque: Ford
Modèle: Puma swap
Couleur: appret
Année: 2000
lofo77
que sa soit pour la fiesta ou la puma ta la même ref pour la poulie damper?

ici on peut bien voir la photo que hadrieno à poster en première page et l'anglais qui la change par la 3w015 pour faire perdre 2kilo sur sa puma :hein:
3w015

http://www.pumapeople.com/forum/index.p ... 786&st=600

_________________
>>>Image<<<
>>Puma 1.4<< >>Focus 1.4<< >>Focus 2 1.6<< >Corsa C 1.8<


Haut
 Profil  
 
MessageMessage posté...: Mar 4 Juin 2013 13:53 
Hors ligne
Pumiste Débutant

Inscription: Jeu 19 Jan 2012 10:35
Messages: 80
je déterre un peu ce topic
j 'ai changer mes amorto et j 'ai ma coupelle supérieur qui ne colle pas au châssis, je trouve ca bizard ,car j 'ai remi de l'origine ...
j'ai bien lu sur ce topic que certain d'entre vous aurai couper 1cm de la coupelle mais je trouve ca bizard, si c'est de l 'origine ca ne devrai pas poser de probleme,il ne devrais pas y avoir de modif a faire....
ps: j 'ai le deuxieme montage avec coupelle et contre poids


Haut
 Profil  
 
MessageMessage posté...: Mar 4 Juin 2013 15:49 
Hors ligne
Pumiste

Inscription: Ven 22 Juil 2011 14:19
Messages: 342
Localisation: OSNY (95)
Julien59 a écrit:
je déterre un peu ce topic
j 'ai changer mes amorto et j 'ai ma coupelle supérieur qui ne colle pas au châssis, je trouve ca bizard ,car j 'ai remi de l'origine ...
j'ai bien lu sur ce topic que certain d'entre vous aurai couper 1cm de la coupelle mais je trouve ca bizard, si c'est de l 'origine ca ne devrai pas poser de probleme,il ne devrais pas y avoir de modif a faire....
ps: j 'ai le deuxieme montage avec coupelle et contre poids


Haut
 Profil  
 
MessageMessage posté...: Mar 4 Juin 2013 17:55 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:17
Messages: 2256
Localisation: Avignon - Marseille
Marque: Ford
Modèle: Puma 1L7
Couleur: Noir Scala
Année: 1999
La question reste tout entière ! J'ai vu encore le montage avec contre-poids il n'y a pas longtemps.

Pour moi, la question n'est pas de savoir si c'est do'rigine ou pas, sans avoir de 1ère main et connaitre le véhicule depuis ces débuts, cela reste difficile. Tel que tu as tourné ta phrase, il semblerait que ta coupelle n'était pas décollé avant cela, donc tu as ta réponse.


La question est bien de savoir : techniquement comment cela devrait-être ? Pour moi, je ne me pose plus la question. Ensuite à toi de voir si tu souhaites avoir un montage fais sans réfléchir, et se dire ca doit être comme ça, ou bien faire les choses correctement.

_________________
Monsanto


Haut
 Profil  
 
MessageMessage posté...: Mar 4 Juin 2013 19:45 
Hors ligne
Pumiste Débutant

Inscription: Jeu 19 Jan 2012 10:35
Messages: 80
hadrieno a écrit:
La question reste tout entière ! J'ai vu encore le montage avec contre-poids il n'y a pas longtemps.

Pour moi, la question n'est pas de savoir si c'est do'rigine ou pas, sans avoir de 1ère main et connaitre le véhicule depuis ces débuts, cela reste difficile. Tel que tu as tourné ta phrase, il semblerait que ta coupelle n'était pas décollé avant cela, donc tu as ta réponse.


La question est bien de savoir : techniquement comment cela devrait-être ? Pour moi, je ne me pose plus la question. Ensuite à toi de voir si tu souhaites avoir un montage fais sans réfléchir, et se dire ca doit être comme ça, ou bien faire les choses correctement.


merci pour ta reponse...
avant ,j avai des koni et la coupelle n'etais pas coller mais elle etais a environ 0.5cm du chassis,
la ,j 'ai monter des monroe et quasiment 2cm....
le probleme, c'est que ma pumpum ne tiens absolument plus la route depuis le changement de mes amorto :ouf:
pourtant ,c'est des neuf..., je n'y comprend rien...


Haut
 Profil  
 
MessageMessage posté...: Mar 4 Juin 2013 19:50 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:17
Messages: 2256
Localisation: Avignon - Marseille
Marque: Ford
Modèle: Puma 1L7
Couleur: Noir Scala
Année: 1999
Tu sais en passant de koni à Monroe, normale que tu es une différence..... il aurait peut-etre été mieux de faire retarrer les amortos ;) (a voir si c'est faisable sur les koni réglable)

Ensuite, il faut que tu revois ta géométrie, et la pression de tes pneus, vu que tu as changé d'amorto. Mais bon le 1er truc à faire pour moi c'est de régler le problème des coupelles avant supérieurs.

_________________
Monsanto


Haut
 Profil  
 
MessageMessage posté...: Mer 5 Juin 2013 20:32 
Hors ligne
Pumiste Débutant

Inscription: Jeu 19 Jan 2012 10:35
Messages: 80
je sais que c'est normal qu'il y a une difference mai je perd en tenu de route alors que j ai mis des amorto neuf, c'est que le probleme est ailleur, je vais voir ca ,je vous tiens au courant....


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 65 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com