PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Sam 24 Juin 2017 02:44

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 20 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessageMessage posté...: Mer 28 Jan 2015 19:18 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 5715
Marque: Ford
Modèle: Puma 1.7
Année: 2001
oui car l'info "vitesse de roue" renvoyer par ces fameux capteurs n'est plus apporter au module,
donc calcul impossible donc mode dégradé ....

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
MessageMessage posté...: Mer 28 Jan 2015 23:52 
Hors ligne
Pumiste

Inscription: Lun 24 Aoû 2009 08:13
Messages: 440
Catanol a écrit:
Alors il s’agit du fusible N°30 mauve 3A dans le boitier auxiliaire (celui qui ce trouve sous le capot). Je précise que d’après la notice, ce fufu ne protège qu'un module ABS et rien d'autre. Je testerais demain pour vérifier tout ça.


Pour ma part, je désactivais un fusible sous le volant, un fusible rouge (15 A il me semble). Mais il était lié à l'éclairage de la montre de bord.

_________________
322 000 km avec cette petite Puma.


Haut
 Profil  
 
MessageMessage posté...: Ven 30 Jan 2015 19:15 
Hors ligne

Inscription: Sam 9 Aoû 2014 18:08
Messages: 19
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris
Année: 1998
Voilà et quand tu remets ce fufu les voyants s'éteignent y a même pas besoin d’effacer le défaut.


Haut
 Profil  
 
MessageMessage posté...: Dim 1 Fév 2015 18:31 
Hors ligne
Membre VIP
Avatar de l’utilisateur

Inscription: Ven 10 Juil 2009 18:12
Messages: 2866
Localisation: Vosges
Impératif de virer cette saloperie d'anti-patinage pour s'amuser! A un moment je pensais installer un interrupteur pour pouvoir le virer depuis l'habitacle. :yuk:

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Dim 1 Fév 2015 22:23 
Hors ligne

Inscription: Sam 9 Aoû 2014 18:08
Messages: 19
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris
Année: 1998
Bon bon, j'ai fais le teste, j'ai roulé 3-4 jours sans ABS et anti-patinage.
Si vous enlevé le Fusible N°30 3A mauve dans la boite auxiliaire sous le capot vous ne coupez que l'ABS et l'antipatinage, j'ai vérifié pendant 4 jours de jour comme de nuit.

Boite à fufu axillaire avec fusible ABS marqué
Image

une fois le fufu déconnecté
Image

Ouhahahahaha !!! :evil: :evil: :evil: :evil: :evil: :evil: :evil: :evil: :evil: :evil:
Image

Conclusion:
- Difficile de bloquer les roues même sur la neige. J'ai des Nokian sport m3 ils y sont surement pour quelque chose mais c'est diaboliquement efficace :evil:
- Je suis resté tanké dans la cours d'un ami en monté dans 20 cm de neige avec la glace en dessous (une roue sur deux tournaient) j'ai du remettre le fufu pour sortir.
- J'ai roulé plusieurs kilomètres (entre 100 et 150km) sur la national pas déneigée vu que la neige tombait: sans souci.
- Je me suis moqué d'une A5 qui ne passait pas là où moi je passais.
- Une fois le fusible reconnecté, les voyant s'éteignent donc pas besoin de faire effacer l'erreur.


Haut
 Profil  
 
MessageMessage posté...: Dim 1 Fév 2015 22:41 
Hors ligne
Pumiste Expérimenté

Inscription: Sam 13 Mar 2010 20:23
Messages: 1690
ça merite un post it ..

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Lun 2 Fév 2015 18:45 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 5715
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Voilà c'est fait !

Merci Catanol pour ton retour sur cette "expérience" :wink:

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
MessageMessage posté...: Lun 2 Fév 2015 19:19 
Hors ligne

Inscription: Sam 9 Aoû 2014 18:08
Messages: 19
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris
Année: 1998
Mais de rien ! Ca ma fais plaisir et pis ça ma permis de mieux connaitre la tuture.
Je ne sais pas pourquoi les photos sont arrivées aussi grandes d'habitude je suis en 1000*800 :?:

Je vous conseil les Nokians M3 sport, certes ils sont cher (j'en ai eu pour 200€ les deux en 195/50 15) mais il valent le prix !


Haut
 Profil  
 
MessageMessage posté...: Lun 2 Fév 2015 19:24 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 5715
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Ouai Nokian, j'en voyais pas mal dire "c'dla merde machin toussa" juste parce que c'est pas connu

Mais les pneus neige de cette marque ont une excellente réputation.

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
MessageMessage posté...: Mer 4 Nov 2015 00:31 
Hors ligne
Pumiste

Inscription: Lun 29 Juin 2015 22:43
Messages: 136
Marque: Ford
Modèle: Puma
Couleur: Grise
Année: 1999
été.indien74 a écrit:
Habitant en Haute Savoie, je ne supportais plus cet anti-patinage et l'ABS sur route enneigé.
Je ne sais plus exactement quel fusible est concerné, mais les jours de neige, je le débranchais (on n'a plus l'éclairage de l'horloge également). L'anti-patinage est toujours lié à l'ABS. Réalise un col en mode sport sur la neige et çà sent les freins bien chaud. A une époque, j'étais même partant pour me fabriquer un interrupteur qui le désactivait (il suffit d'ouvrir un fil reliant un capteur ABS) pour le mettre et l'enlever à ma guise. Car il est très utile quant on manœuvre dans des conditions très enneigé pour éviter d'être bloquer.

Si tu veux être efficace dans les dérives et les accélérations sur route enneigé, il ne faut pas l'avoir.
Et passé 20 min à entendre l'ABS s'activer quand on patine, quand on freine, cela devient vite énervant.

Dans le même genre, les premières 4 motion de chez WW. On sentait même l'embrayage au bout d'un moment.


Ton idée est pas mal, mai c’est mieux de toucher au fusible qu’aux capteurs eux-mêmes et de plus il y a rien de plus simple, tu viens brancher ton interrupteur sur ton fil d’entrer et ton fil de sortie par derrière ta boite a fusible et tu enlève le fusible de son emplacement pour que le courant passe bien par ton interrupteur plutôt que de repartir et voila le tour est jouer. Tu pourras ainsi activer ou désactiver le system a volonté avec ton bouton on/off

Ps : Je te conseille quand même de placer le fusible que tu vas enlever de son emplacement sur le câble d’entré de ton interrupteur


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 20 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Chat de PlanètePuma.com© Breizh Shoutbox v1.5.0

cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com