PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Sam 24 Juin 2017 02:41

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 
Auteur Message
 Sujet du message: le "petit" bruit
MessageMessage posté...: Ven 28 Oct 2016 21:38 
Hors ligne
Pumiste

Inscription: Dim 12 Juil 2009 23:31
Messages: 123
Localisation: Saint Etienne
Marque: Ford
Modèle: Puma 1.7
Couleur: Gris lunaire
Année: 1999
Depuis 2 mois j'ai un petite bruit sous la voiture que je situerais vers l'avant gauche... ma puma a 193 000km.

J'ai changer les amortos et les butées (y a 20 000km), les billettes (3000km), les triangles (1000km), et quand ce bruit est arrivé, j'ai fais changer les cardans (officiels ford les 2).

Malgré cela j'ai toujours ce "bruit" dessous, quand on secoue la voiture a l’arrêt on entend bien, ça tapote, quand je prend une bosse pareil.

Le bruit est devenu inquiétant samedi dernier, je pars au boulot le matin, 30 km après , je trouve que ça freine pas top.
En la redémarrant du temps de midi les voyant anti patinage et abs sont restés allumés.
Le soir en repartant, les voyants sont éteints mais après 30 km sur la voie rapide, en sortant , je freine et la je souhaite rétrograder , impossible de passer la 4, la 3, la 2... Une fois a l’arrêt et relancer les vitesses repassent presque niquel (on s'en une gène pour la 3 et la 4).
Une fois "froide" les vitesses passent normales, j'ai fais un peu de ville genre 10 bornes, pas la moindre gène pour passer les rapport

Je l'ai laisser chez un poto mécano, une fois sur le pont, contrôles des silentblocs boite et moteur, rien de choquant pour lui. Il a fais le tour de tout et rien de particulier. Il avait un doute sur la biellette gauche (c’était du moog), il la changer et toujours pareil.
Il sèche donc je me tourne vers vous.


Haut
 Profil  
 
 Sujet du message: Re: le "petit" bruit
MessageMessage posté...: Ven 28 Oct 2016 21:44 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 25 Oct 2011 14:22
Messages: 3522
Localisation: Reims
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris lunaire
Année: 1999
Au début j'allais dire silentblocs de barre stab mais vu le reste des symptômes...
Un problème de boite ? De support moteur ? :chepa:


Haut
 Profil  
 
 Sujet du message: Re: le "petit" bruit
MessageMessage posté...: Ven 28 Oct 2016 22:06 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 1173
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: Puma 1.7 S
Couleur: Bleu de Genes
Année: 2000
Bruit à l'avant gauche avec problème pour passé les vitesses, ça sent un problème de boîte.controle ta tringlerie de boîte et fait une vidange de boîte pour voir si il n'y a pas de la limaille dans l'huile. Peut-être une pièce qui c'est déboité ou cassé dans ta boîte à vitesse.

_________________
Je suis Fordist et sans complexe !!!
ImageImageImageImageImage


Haut
 Profil  
 
 Sujet du message: Re: le "petit" bruit
MessageMessage posté...: Sam 29 Oct 2016 04:20 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6533
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
si tu as un problème au niveau des freins et de l'embrayage il pourrait y avoir un soucis au niveau du ldf vu que ces deux système utilisent du LDF
à l'avant gauche tu as justement le début de ton circuit de LDF avec reservoir de LDF, maitre cylindre et mastervac tu devrais y jeter un oeil

_________________
Ford Puma 1.7L S 1999
156 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
 Sujet du message: Re: le "petit" bruit
MessageMessage posté...: Sam 29 Oct 2016 10:01 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 1173
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: Puma 1.7 S
Couleur: Bleu de Genes
Année: 2000
skyrave a écrit:
si tu as un problème au niveau des freins et de l'embrayage il pourrait y avoir un soucis au niveau du ldf vu que ces deux système utilisent du LDF
à l'avant gauche tu as justement le début de ton circuit de LDF avec reservoir de LDF, maitre cylindre et mastervac tu devrais y jeter un oeil

Exact, j'avais oublié ton problème de frein!!

_________________
Je suis Fordist et sans complexe !!!
ImageImageImageImageImage


Haut
 Profil  
 
 Sujet du message: Re: le "petit" bruit
MessageMessage posté...: Lun 31 Oct 2016 18:57 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 5715
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Vu que les cardans ont été remplacé, je controlerais:

_ niveau de boite
_ étanchéité des joints spy
_type d'huile utilisé (il faut de la 75w90 avec la boite d'origine)


pour le passage de rapport, sa peut être un mauvais réglage de la tringlerie (rien de méchant)

ou un problème d'embrayage/émetteur/recepteur ... dur a évaluer via le net

pour le bruit persistant sur les bosses, controle tes silent-bloc de barre stab, bien souvent ils sont mort

ou moi j'avais eu un truc vicieux ... le silencieux a été remplacé par de l'adaptable, et au lieu de plier un peu une patte pour remettre un des 3
silent-bloc de fixation, il ont monté sa avec juste 2 ... du coup la ligne cognait le train AR et sa abîmait le faisceau des capteur ABS

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
 Sujet du message: Re: le "petit" bruit
MessageMessage posté...: Mer 2 Nov 2016 21:54 
Hors ligne
Pumiste

Inscription: Dim 12 Juil 2009 23:31
Messages: 123
Localisation: Saint Etienne
Marque: Ford
Modèle: Puma 1.7
Couleur: Gris lunaire
Année: 1999
Le bruit est moins présent car on a changer la biellette avant gauche , mon mécano trouvait qu'elle avait un peu de jeu. Je l'ai presque oublier, ca le fait beaucoup moins.

Je me trouve surtout embêter par ce problème de passage de rapport.

Je pense aussi à l'émetteur, j'ai la sensation que la pédale s'enfonce un peu moins. L'embrayage, le récepteur ont 50 000km.

Chaque chose en son temps, émetteur d'abord, puis par sécurité par la suite le silentbloc de boite. Les joints ont l'ai tous correct, l'huile c'est good, la tringlerie du jour au lendemain ca serait bizarre.

Surtout que j'ai le soucis uniquement quand je rentre du taff, pas a l'aller lol.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Chat de PlanètePuma.com© Breizh Shoutbox v1.5.0

cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com