PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mar 21 Nov 2017 05:38

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
 Sujet du message: autoradi 6000 cd en mode phone
MessageMessage posté...: Jeu 5 Déc 2013 13:54 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Lun 22 Fév 2010 23:23
Messages: 1339
Localisation: 70000
Marque: Ford
Modèle: Puma 1,7L S
Couleur: Gris lunaire
Année: 2000
Bonjours à tous, ce matin au boulot j'ai eu un soucis avec l'autoradio, il est écrit "phone" sur l'écran mais j'ai beau appuyer sur tous les boutons , l'éteindre ou enlever la barre avec les 4 boutons, rien ne se passe. Quelqu un a une idée?

_________________
Puma 1,7 S 115 000 km CT OK
BMW 118d 118 000 km
306 1,9 TD 273 000 km - vendue


Haut
 Profil  
 
MessageMessage posté...: Jeu 5 Déc 2013 14:05 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6728
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
quand tu appuie sur menue, il ne se passe rien?

_________________
Ford Puma 1.7L S 1999
158 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Jeu 5 Déc 2013 16:01 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 5862
Marque: Ford
Modèle: Puma 1.7
Année: 2001
retirer le fusible de l'autoradio, pour le remettre à zero

si sa change rien, c'est que sa doit venir d'un problème interne à l'autoradio

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
MessageMessage posté...: Jeu 5 Déc 2013 20:04 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Mer 9 Nov 2011 20:26
Messages: 976
Localisation: Rognac (13)
Marque: Ford
Modèle: FRP #105
Couleur: Bleu imperial
Année: 2000
Une option cachée :ouf:

_________________
Puma 1.6 bleu de gêne 253.000 kms -> E85 depuis 166.405kms :D
FRP #105 89.000 miles

Article sur ma FRP ->http://delessencedansmesveines.com/2014/07/ford-puma-racing-105-sebastien-et-son-graal/

Image


Haut
 Profil  
 
MessageMessage posté...: Jeu 5 Déc 2013 20:42 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Lun 22 Fév 2010 23:23
Messages: 1339
Localisation: 70000
Marque: Ford
Modèle: Puma 1,7L S
Couleur: Gris lunaire
Année: 2000
j'ai trouvé comment remmettre la radio, j'appuie sur 3 et 6 simultanément et ca la remet . par contre faut refaire ca à chaque démarrage :/

_________________
Puma 1,7 S 115 000 km CT OK
BMW 118d 118 000 km
306 1,9 TD 273 000 km - vendue


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com