PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Ven 24 Nov 2017 03:13

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 14 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: problème autoradio
MessageMessage posté...: Jeu 29 Jan 2015 21:20 
Hors ligne

Inscription: Lun 29 Déc 2014 11:10
Messages: 29
Marque: Ford
Modèle: Puma 1.7L
Couleur: vert
Année: 1999
Bonjour
Je viens d'acheter une autoradio pour remplacer celui de la puma, à savoir le cd 6000.
Alors derrière le poste d'origine il y a 4 connections dont un jaune pour les commandé alors on l'oublie.
Ils nous reste trois connections or l'adaptateur iso que je pris chez feu vert n'accepte que deux fiches et quand je les branche il n'y a que le bascule d'ecran du nouveau poste qui marche.

Alors est ce que vous avez une idée, et surtout pourquoi l'adaptateur iso n'accepte que deux fiches alors qu'il y en a trois à connecter.

Merci pour votre aide.


Haut
 Profil  
 
 Sujet du message: Re: problème autoradio
MessageMessage posté...: Jeu 29 Jan 2015 21:30 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 25 Oct 2011 14:22
Messages: 3568
Localisation: Reims
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris lunaire
Année: 1999
Salut !
La prochaine fois ne fait pas de double post si tu te trompes de section, je te le déplacerai directement au bon endroit ! :wink:

Pour ton problème, tu es sûr d'avoir le bon adaptateur ?
C'est pas très clair pour moi, si tu peux nous faire 2-3 photos je comprendrai peut être mieux ^^


Haut
 Profil  
 
 Sujet du message: Re: problème autoradio
MessageMessage posté...: Jeu 29 Jan 2015 21:50 
Hors ligne

Inscription: Lun 29 Déc 2014 11:10
Messages: 29
Marque: Ford
Modèle: Puma 1.7L
Couleur: vert
Année: 1999
Ok merci j'essayerai de mettre les photos demain.
Si j'arrive a comprendre comment les mettre. :)


Haut
 Profil  
 
 Sujet du message: Re: problème autoradio
MessageMessage posté...: Jeu 29 Jan 2015 23:48 
Hors ligne

Inscription: Lun 29 Déc 2014 11:10
Messages: 29
Marque: Ford
Modèle: Puma 1.7L
Couleur: vert
Année: 1999
L'autoradio que je veux installer est un poste avec ecran tactile c'est le speed sound HQ TFT 53.
Alors comme je n'ai pas le guide d'installation j'ai connecté les connecteur iso mais il n'y a que l'ecran qui bascule et une lumière rouge qui clignote quand j'enleve la façade mais l'autoradio (ecran...) ne veut pas s'allumer.
Si vous pouvez m'aider ou si quelqu'un a la notice d'installation je vous en remercie d'avance.
Cldt.


Haut
 Profil  
 
 Sujet du message: Re: problème autoradio
MessageMessage posté...: Ven 30 Jan 2015 03:12 
Hors ligne
Pumiste

Inscription: Mer 24 Sep 2014 21:32
Messages: 322
Marque: Ford
Modèle: Puma 1.6
Couleur: Bleu Imperial
Année: 2002
Je crois avoir compris mais j'attend les photos pour pas dire de connerie.

_________________
On peut pas rester ici, c’est le pays des chauves-souris!


Haut
 Profil  
 
 Sujet du message: Re: problème autoradio
MessageMessage posté...: Ven 30 Jan 2015 19:33 
Hors ligne

Inscription: Lun 29 Déc 2014 11:10
Messages: 29
Marque: Ford
Modèle: Puma 1.7L
Couleur: vert
Année: 1999
Bonjour
Je précise que les branchement côté voiture tout est ok, je m'etais trompé.
Branchement voiture:
Image
Voici l'autoradio en question:
Image
Voici le schéma:
Image
Voici les branchement de la radio:
Image
Voici le cable qu'il faut brancher au frein à main:
Image
Voici le cable camera:
Image
Et voici les cable iso:
Image

Alors le monsieur qui me l'a vendu m'a dit que si je ne connecte pas la masse au cadre de la voiture ça risque de ne pas marcher or la masse est déjà connecté au branchement iso, si je n'y arrive pas on a rendez-cous dimanche matin.
Cl


Haut
 Profil  
 
 Sujet du message: Re: problème autoradio
MessageMessage posté...: Ven 30 Jan 2015 20:28 
Hors ligne
Pumiste

Inscription: Mer 24 Sep 2014 21:32
Messages: 322
Marque: Ford
Modèle: Puma 1.6
Couleur: Bleu Imperial
Année: 2002
Ba fait ce que te dit le monsieur quand même.

_________________
On peut pas rester ici, c’est le pays des chauves-souris!


Haut
 Profil  
 
 Sujet du message: Re: problème autoradio
MessageMessage posté...: Ven 30 Jan 2015 21:32 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2375
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
ben le mieux est d'aller a norauto avec le poste pour avoir la bonne fiche et expliquer ton cas avant de chramer l'autoradio . et pour les photos poster le mieux pour nous tous et de redimentionner sur hostingpics.net c'est gratuit sans inscription . et dimensionne en 640X480 la je dois reculer pour bien voir.


Haut
 Profil  
 
 Sujet du message: Re: problème autoradio
MessageMessage posté...: Ven 30 Jan 2015 21:51 
Hors ligne

Inscription: Lun 29 Déc 2014 11:10
Messages: 29
Marque: Ford
Modèle: Puma 1.7L
Couleur: vert
Année: 1999
J'aimerai bien faire ce que me dit le monsieur mais je ne vois pas comment, et je suis déjà aller voir norauto et c'est eux qui m'pnt vendu les adaptateurs.


Haut
 Profil  
 
 Sujet du message: Re: problème autoradio
MessageMessage posté...: Ven 30 Jan 2015 23:15 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 25 Oct 2011 14:22
Messages: 3568
Localisation: Reims
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris lunaire
Année: 1999
Moi de ce que je vois tu as tout ce qu'il faut en terme d'adaptater iso pour connecter à la voiture.

Par contre question con, souvent il y a des cables à brancher entre eux sur la fiche de l'autoradio, dans le mode d'emploi tu dois avoir le schéma, tu as bien fait ces branchements/connexions ?


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 14 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com