PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Sam 21 Juil 2018 05:00

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: Câble " aux " sans mode aux ?
MessageMessage posté...: Mer 4 Avr 2018 14:55 
Hors ligne

Inscription: Mar 27 Fév 2018 00:13
Messages: 29
Marque: Ford
Modèle: Puma 1.7
Couleur: MOONDUST SILVER-POLARSI.gris.
Année: 2001
Bonjour tout le monde , j'ai vu qu'il y avait des câbles adaptateur avec prise aux pour radio 6000 CD , mais je vient de voir qu'il fallait quand même le mode aux sur ça voiture, quelqu'un a déjà branché ce genre de câble ? Merci de vos retours. :d


Haut
 Profil  
 
MessageMessage posté...: Mer 4 Avr 2018 18:05 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6094
Marque: Ford
Modèle: Puma 1.7
Année: 2001
non pas encore, je voulais tester car c'est beaucoup moins cher qu'un boitier Yatour,
mais c'est plus dans les priorités du jour ...

peut être que d'autre ici on essayer ???

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
MessageMessage posté...: Mer 4 Avr 2018 19:10 
Hors ligne

Inscription: Mar 27 Fév 2018 00:13
Messages: 29
Marque: Ford
Modèle: Puma 1.7
Couleur: MOONDUST SILVER-POLARSI.gris.
Année: 2001
Jai eu une super offre alors je l'ai pris mais c'est vrai que c'est un détail ^^


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com