PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Ven 24 Nov 2017 03:11

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 16 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessageMessage posté...: Ven 9 Oct 2015 08:12 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 1 Sep 2015 12:57
Messages: 119
Localisation: Normandie
Marque: Ford
Modèle: Puma 1.7L SE
Couleur: Bleu Lagune
Année: 2000
Salut !

Je créer ce petit sujet pour savoir si on est beaucoup en normandie et où vous vous situez.
ça pourrais être sympa de se voir un de ces jours ;)


Haut
 Profil  
 
MessageMessage posté...: Dim 11 Oct 2015 10:48 
Hors ligne

Inscription: Jeu 2 Avr 2015 08:24
Messages: 14
Localisation: Basse Normandie
Marque: Ford
Modèle: Puma
Couleur: gris lunaire
Année: 1998
Salut ! Moi je suis sur Caen, et j'ai compté 5 puma que je croisent régulièrement mais jamais un coucou :| 2 bleus, 2 grises (plus la mienne)et une noire :)
Moi je serais pour un ptit rasso normand :D et toi tu es d'où ??


Haut
 Profil  
 
MessageMessage posté...: Dim 11 Oct 2015 13:00 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 1 Sep 2015 12:57
Messages: 119
Localisation: Normandie
Marque: Ford
Modèle: Puma 1.7L SE
Couleur: Bleu Lagune
Année: 2000
Dans l'eure pas loin de Vernon.
Par chez moi je connais que 3 puma : la mienne, celle de Felin27 (que j'ai rencontré récemment) et une noire inconnue au bataillon !

Mais je vais régulièrement sur Caen :)


Haut
 Profil  
 
MessageMessage posté...: Dim 11 Oct 2015 14:33 
Hors ligne

Inscription: Jeu 2 Avr 2015 08:24
Messages: 14
Localisation: Basse Normandie
Marque: Ford
Modèle: Puma
Couleur: gris lunaire
Année: 1998
Ah ben je t'ai peut être croisé... J'ai vu deux fois récemment (près du leclerc lanfranc et une fois sur le périphérique et c'était le même) un jeune dans une Puma bleu impérial qui avait l'air très content de conduire sa puma :D


Haut
 Profil  
 
MessageMessage posté...: Dim 11 Oct 2015 14:47 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 1 Sep 2015 12:57
Messages: 119
Localisation: Normandie
Marque: Ford
Modèle: Puma 1.7L SE
Couleur: Bleu Lagune
Année: 2000
Euh, si c'était sur Caen que t'as vu cette puma ça n'était pas moi !
Je ne l'ai que depuis une semaine et je ne suis pas encore allé sur Caen...


Haut
 Profil  
 
MessageMessage posté...: Dim 11 Oct 2015 16:15 
Hors ligne

Inscription: Jeu 2 Avr 2015 08:24
Messages: 14
Localisation: Basse Normandie
Marque: Ford
Modèle: Puma
Couleur: gris lunaire
Année: 1998
OK ! Bon bah si tu passes hein et que tu vois un félin gris avec quelqu'un qui te fait Coucou :lol:


Haut
 Profil  
 
MessageMessage posté...: Ven 16 Oct 2015 09:59 
Bonjour
tu a l air d etre un habitué dui sit
alors j ai besoin d un n renseignement :
qui peu me ,renseigner pour mon problème de démarrage
Merci d avance

j ai une Ford puma de 1999
elle a été arrêtée assez longtemps -plus d un an-
j ai essayer de la démarrer avec des pinces reliées a une autre batterie ,
-les voyants s allumes normalement
-le démarreur tourne parfaitement mais démarre pas
pensant a une panne sèche , j ai mis de l essence ds le réservoir ,
toujours rien;
-par contre en mettant un peu d essence directement ds le carbu elle pète le temps de consommer ce peu de carburant et c est tout
visiblement , il n y a pas d arrivée d essence
VOICI MES QUESTIONS :
-cela peut il provenir de
-l antidémarrage ? si oui : que faire ?
-d un désamorçage ? comment réamorcer ?
- ou autre ???
je vous remercie tous d avance de votre aide
Bonne soirée
Message Message posté...: Jeu 15 Oct 2015 21:39


Haut
  
 
MessageMessage posté...: Ven 16 Oct 2015 10:09 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 1 Sep 2015 12:57
Messages: 119
Localisation: Normandie
Marque: Ford
Modèle: Puma 1.7L SE
Couleur: Bleu Lagune
Année: 2000
Salut Marti, alors oui je pense commencer à être un habitué du forum, mais je ne m'y connais pas pour autant en mécanique désolé :?

Par contre je peux t'aider à bien utiliser le forum :

- Il faut commencer par te présenter toi et ta voiture, pour cela créer un sujet ici : Présentation

- Pour que le forum soit facile d'utilisation, les sujets sont bien rangés et on évite de sortir des contextes. Ddans notre cas ici est un sujet pour regrouper les pumistes normands, ce qui n'est pas vraiment en lien avec ton problème de moteur. Tu as déjà créé un sujet dans la bonne section en plus, concentre toi donc sur ce sujet --> ici <--

- Les membres du forum sont très serviables, ils liront ton sujet et te répondront, soit juste patient. ça n'avancera pas plus vite en demandans à tout le monde partout ;)


Haut
 Profil  
 
MessageMessage posté...: Lun 9 Nov 2015 09:07 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 1 Sep 2015 12:57
Messages: 119
Localisation: Normandie
Marque: Ford
Modèle: Puma 1.7L SE
Couleur: Bleu Lagune
Année: 2000
Ford Puma bleue vue dans un petit village près de Caen Samedi dernier :)


Haut
 Profil  
 
MessageMessage posté...: Lun 9 Nov 2015 16:42 
Hors ligne
Pumiste Expérimenté

Inscription: Mer 7 Avr 2010 15:33
Messages: 1820
Peut-être as-tu un souci de transpondeur sur la clé. Si la pile de celle-ci est encore bonne, essaie de le réinitialiser avec la manip que tu devrais trouver sur le forum.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 16 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Majestic-12 [Bot] et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com