PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Lun 25 Sep 2017 16:16

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 104 messages ]  Aller à la page Précédente  1 ... 6, 7, 8, 9, 10, 11  Suivante
Auteur Message
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Mer 6 Fév 2013 23:10 
Hors ligne
Membre actif

Inscription: Dim 1 Aoû 2010 00:02
Messages: 859
Localisation: Poitiers (Vienne-86)
Marque: Ford
Modèle: Puma 1.4 16S
Couleur: Bleu perso
Année: 2000
... et de 3 ! Je n'ai plus de soucis pour accéder au forum depuis mon ordi mais j'en ai maintenant pour y accéder depuis mon smartphone (Galaxy Ace).

Je n'avais jamais rencontré e problèmes de connexion depuis mon portable jusqu'à présent. J'ai bien essayé de ré-appliquer la procédure à suivre pour rétablir la connexion (suppression des cookies du navigateur + ceux du forum + case "me connecter automatiquement..." cochée) : nada :chepa:

C'est, cependant, moindre mal : tant que je peux me connecter au moins sur un des 2 appareils... :roll:


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Mer 13 Fév 2013 20:28 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Mar 4 Jan 2011 11:30
Messages: 4694
Localisation: Nord
Marque: Ford
Modèle: Puma swap
Couleur: appret
Année: 2000
j'étais entrain de répondre sur un post et quand j'ai valider, il ma demandé de me connecté avec mon compte :hein: :hein: :hein: étrange c'est la première fois

_________________
>>>Image<<<
>>St170<< >>Focus 1.4<< >>Focus 2 1.6<< >Corsa C 1.8<


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Mer 13 Fév 2013 20:35 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Sam 24 Déc 2011 03:30
Messages: 1697
Localisation: 49 maine et loire
Marque: Ford
Modèle: Puma 1.7L
Couleur: gris
Année: 1998
Moi je viens d'etre obligé de me reconnecter


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Mer 13 Fév 2013 21:06 
Hors ligne
Membre VIP
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:40
Messages: 1018
Localisation: Moselle & Nürburgring
Marque: Porsche
Modèle: 911 Carrera 996
Couleur: Bleue
Année: 2000
A l'instant c'est normal j'ai modifier quelques petites choses.
Normalement il devrait plus y avoir de problème.
Tenez moi au courant via mail si besoin :wink:


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Ven 15 Fév 2013 14:43 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mer 15 Fév 2012 07:27
Messages: 175
Localisation: Gers
Bon voilà tout est rentré dans l'ordre pour moi maintenant, mais j'ai perdu tout les sujets que je surveillais

grrrrrrrrrrrrrrrrrrrrrrr !!!!!!!!!!!!!!!!!!!! faut reparcourir tout le forum

_________________
Puma 1,4l , 1998, 38200km, qui dit mieux
Image


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Dim 17 Fév 2013 17:39 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Mar 4 Jan 2011 11:30
Messages: 4694
Localisation: Nord
Marque: Ford
Modèle: Puma swap
Couleur: appret
Année: 2000
non pas forcément tu clic sur marqué Marquer tous les forums comme lus et tu as plus qua attendre les mails des gens qui vont à nouveau y répondre


sinon moi :fiou: toujours pareil un peu moins qu'avant mais toujours obliger je vais re vider mes caches cookies et autre on verra bien

_________________
>>>Image<<<
>>St170<< >>Focus 1.4<< >>Focus 2 1.6<< >Corsa C 1.8<


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Sam 9 Mar 2013 12:26 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Mar 4 Jan 2011 11:30
Messages: 4694
Localisation: Nord
Marque: Ford
Modèle: Puma swap
Couleur: appret
Année: 2000
:euuuh: on va dire que chez moi ça va jamais mais maintenant c'est les mails qui n'arrive plus :chepa: sur Gmail

j'ai supprimer les cookies sur le forum mais toujours pareil :fiou:

_________________
>>>Image<<<
>>St170<< >>Focus 1.4<< >>Focus 2 1.6<< >Corsa C 1.8<


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Sam 9 Mar 2013 12:35 
Hors ligne
Membre actif

Inscription: Jeu 21 Avr 2011 06:53
Messages: 4349
Localisation: 06340
Marque: Alfa
Modèle: GT
Couleur: Grise
Année: 2004
J ai quelques mails moi mais pas tous... Pendant un moment j en avais plus, c était dans mes spam.. Sinon connection pareil de temps en temps faut tout remettre...


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Sam 9 Mar 2013 13:05 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Mar 4 Jan 2011 11:30
Messages: 4694
Localisation: Nord
Marque: Ford
Modèle: Puma swap
Couleur: appret
Année: 2000
merci ça me rassure moi aussi sur l'ipad ou le pc par moment il me redemande mes codes
et pour les mail rien dans les spams non plus :chepa:

_________________
>>>Image<<<
>>St170<< >>Focus 1.4<< >>Focus 2 1.6<< >Corsa C 1.8<


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Sam 9 Mar 2013 15:19 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 4897
Localisation: Annecy (74)
Marque: Alfa
Modèle: 159
Couleur: Gris
Année: 2007
On va vous faire une formation vous deux lol c'est pas possible ...

_________________
Présence Meetings : Bourges 2007, EFPM 2007, Dijon 2008, Vosges 2008, EFPM 2008, Nancy 2009, Orléans 2009, EFPM 2009, Verdun 2010, Troyes 2010, Alsace 2010, Vesoul 2010, Alsace 2011, Nurburgring 2012


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 104 messages ]  Aller à la page Précédente  1 ... 6, 7, 8, 9, 10, 11  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com