PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mar 21 Nov 2017 12:50

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 104 messages ]  Aller à la page 1, 2, 3, 4, 5 ... 11  Suivante
Auteur Message
 Sujet du message: Bugs Forum / Site
MessageMessage posté...: Sam 11 Juil 2009 17:38 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:17
Messages: 2256
Localisation: Avignon - Marseille
Marque: Ford
Modèle: Puma 1L7
Couleur: Noir Scala
Année: 1999
Nous avons tous effectuez un gros travail avec Chris et Kanedaa pour limiter le nombre d'erreurs que vous pourriez rencontrer.

Malgré tout nos efforts, il est fort possible que vous rencontriez un bug, un message d'erreur ou un problème de mise en page.

Si c'est le cas n'hésitez pas à nous le remonter dans ce topic, nous vous contacterons pour avoir plus de renseignements.

Merci à vous.


Hadrieno

_________________
Monsanto


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Sam 11 Juil 2009 17:45 
Hors ligne
Membre VIP

Inscription: Lun 6 Juil 2009 19:42
Messages: 756
Localisation: Bruley (54) / Joudreville
Marque: Ford
Modèle: Batmobile
Couleur: Noir
Année: 2000
Je le poste là c'est mieux :

Petite question (et oui encore :euuuh: ) :

ça m'arrive que lorsque je lis un sujet et que je passe à la page 2, ça me met un message d'erreur. Ca n'arrive qu'à moi ou d'autres sont dans le même cas ?

_________________
"Faut arrêter ces conneries de nord et de sud ! Une fois pour toutes, le nord, suivant comment on est tourné, ça change tout !" Perceval, Kaamelott.
Et je rajouterais "c'est pas faux" :ptdr:


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Sam 11 Juil 2009 21:31 
Hors ligne
Membre VIP
Avatar de l’utilisateur

Inscription: Ven 10 Juil 2009 18:12
Messages: 2849
Localisation: Vosges
moi aussi ca me le fait, je fais actualiser la page et hop niquel :)

_________________
Image


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Sam 11 Juil 2009 21:32 
Hors ligne
Membre VIP

Inscription: Lun 6 Juil 2009 19:42
Messages: 756
Localisation: Bruley (54) / Joudreville
Marque: Ford
Modèle: Batmobile
Couleur: Noir
Année: 2000
Je fais tout comme toi et j'en ai parlé avec Hadriano sur msn, il se penche sur la question.

_________________
"Faut arrêter ces conneries de nord et de sud ! Une fois pour toutes, le nord, suivant comment on est tourné, ça change tout !" Perceval, Kaamelott.
Et je rajouterais "c'est pas faux" :ptdr:


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Sam 11 Juil 2009 21:53 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mer 8 Juil 2009 10:03
Messages: 450
Localisation: Savoie, France
Marque: Ford
Modèle: FRP #396
Couleur: Bleu Imperial
Année: 2001
Ça m l'a fait aussi sur les 14h tout à l'heure, plus rien maintenant ! :yes:

_________________
Image


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Sam 11 Juil 2009 22:22 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:17
Messages: 2256
Localisation: Avignon - Marseille
Marque: Ford
Modèle: Puma 1L7
Couleur: Noir Scala
Année: 1999
Trialex a écrit:
Ça m l'a fait aussi sur les 14h tout à l'heure, plus rien maintenant ! :yes:


Oui a 14h c'était normal on faisait des tests de sauvegarde encore.


Et je me suis effectivement penché sur la question, car j'ai eu droit à l'erreur moi aussi dans l'aprem.


Bon c'est indépendant de nous en fait, ca viens de la configuration de notre hébergeur. Mais n'y pourra pas grd chose, a part prendre l'hébergement du niveau audessus.

Le problème n'est pas bloquant, il suffit de recharger la page pour que cela fonctionne.

Pour information et surtout pour les informaticiens :

Il s'agit d'un problème de connexion à la BDD ; le nombre de connexion simultané de l'utilisateur de connexion à la BDD a été atteint, sachant que l'on est limité à 3 par l'hébergeur.

C'est du au fait que l'on a le site en plus, qui utilise une connexion simultanée de plus.

En gros pour l'exemple, on a 3 membres qui font une action en même tps (connexion BDD simultanée):
1 membre se connecte au forum ou au site -> 2 connexions utilisée (une pour le site, une pour le forum)
1 membre accède a un post sur le forum : 1 connexion de prise
1 autre membre accède à un post : il a l'erreur


Je vais en discuter avec Chris pour connaitre le cout du niveau au dessus.

_________________
Monsanto


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Lun 13 Juil 2009 16:45 
Hors ligne
Membre VIP

Inscription: Lun 6 Juil 2009 19:42
Messages: 756
Localisation: Bruley (54) / Joudreville
Marque: Ford
Modèle: Batmobile
Couleur: Noir
Année: 2000
Je sais pas si ça t'interesse toujours Hadriano, mais voici le message d'erreur :

_________________
"Faut arrêter ces conneries de nord et de sud ! Une fois pour toutes, le nord, suivant comment on est tourné, ça change tout !" Perceval, Kaamelott.
Et je rajouterais "c'est pas faux" :ptdr:


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Lun 13 Juil 2009 16:56 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:17
Messages: 2256
Localisation: Avignon - Marseille
Marque: Ford
Modèle: Puma 1L7
Couleur: Noir Scala
Année: 1999
Tu l'as eu quand ?

_________________
Monsanto


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Lun 13 Juil 2009 17:00 
Hors ligne
Membre VIP

Inscription: Lun 6 Juil 2009 19:42
Messages: 756
Localisation: Bruley (54) / Joudreville
Marque: Ford
Modèle: Batmobile
Couleur: Noir
Année: 2000
Je dirais entre 17h27 et 17h33 de ce jour :clin:

_________________
"Faut arrêter ces conneries de nord et de sud ! Une fois pour toutes, le nord, suivant comment on est tourné, ça change tout !" Perceval, Kaamelott.
Et je rajouterais "c'est pas faux" :ptdr:


Haut
 Profil  
 
 Sujet du message: Re: Bugs Forum / Site
MessageMessage posté...: Lun 13 Juil 2009 17:33 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:17
Messages: 2256
Localisation: Avignon - Marseille
Marque: Ford
Modèle: Puma 1L7
Couleur: Noir Scala
Année: 1999
grrrr.... bon fait ch***. Va falloir raquer pour prendre l'hebergement au dessus :roll:

_________________
Monsanto


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 104 messages ]  Aller à la page 1, 2, 3, 4, 5 ... 11  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com