PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Ven 6 Déc 2019 17:50

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 16 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: Panne du forum
MessageMessage posté...: Mer 17 Juil 2019 18:57 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 5710
Localisation: Annecy (74)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu de Genes
Année: 2001
Bonjour à tous, voilà je me devais de vous poster un petit message !

Il y a quelques jours nous avons tous vu que le forum avait crashé. Après quelques discussions avec Hadrieno et Chris nous avons découvert que la base de donnée était surchargée.

Hadrieno a fait des recherches et c'est surtout à cause des bots et de leurs recherches dans le dico du forum où il crée des mots.

Bref après un nettoyage et bientôt une mise à jour le forum peut retrouver son fonctionnement normal.

Encore désolé pour le désagrément.

_________________
Puma : Image
Megane : Image


Haut
 Profil  
 
 Sujet du message: Re: Panne du forum
MessageMessage posté...: Mer 17 Juil 2019 19:11 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6265
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Ouf, merci a vous !
J'ai bien cru que le forum n'était plus de ce monde ...

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
 Sujet du message: Re: Panne du forum
MessageMessage posté...: Mer 17 Juil 2019 19:28 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 5710
Localisation: Annecy (74)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu de Genes
Année: 2001
J'ai pensé aussi à un manque de paiement mais non...

La base de donnée je vais faire en sorte de la sauvegarder régulièrement déjà !

Certains tutos sont déjà sauvegardés sur mon ordi mais il faut qu'on les refasse petit à petit.

_________________
Puma : Image
Megane : Image


Haut
 Profil  
 
 Sujet du message: Re: Panne du forum
MessageMessage posté...: Mer 17 Juil 2019 19:30 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 2002
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: 2 Puma 1.7 S
Couleur: Bleu + Grise
Année: 2000
Bravo !!! Et :rhum: :cartonnes: :rally:

_________________
Je suis Fordist et sans complexe !!!
Image Image Image Image
Ma Puma 1.7 S Bleue: viewtopic.php?t=6898


Haut
 Profil  
 
 Sujet du message: Re: Panne du forum
MessageMessage posté...: Jeu 18 Juil 2019 09:30 
Hors ligne
Pumiste Expérimenté

Inscription: Mer 7 Avr 2010 15:33
Messages: 1950
Comme Alex, j'ai cru que le forum s'était éteint à cause de la canicule. C'est que, à l'image de nos félins, il n'est plus tout jeune... :euuuh:
J'en profite pour vous remercier, les créateurs de ce lieu d'échange virtuel, pour tout le travail accompli avec passion. :clin:


Haut
 Profil  
 
 Sujet du message: Re: Panne du forum
MessageMessage posté...: Jeu 18 Juil 2019 16:48 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Mar 2011 13:37
Messages: 1255
Localisation: Châtellerault
Marque: Ford
Modèle: Puma 1.7 / Puma 1.4 / C-max1.8
Année: 2001
J’etais Sur que c’etait Ces saloperies de bot.. :evil:


Merci à l’équipe ! Longue vie à planetepuma et leurs meubles :yes: :ola: :hop:

_________________
...................................................................................................Image...................................................................................................


Haut
 Profil  
 
 Sujet du message: Re: Panne du forum
MessageMessage posté...: Ven 19 Juil 2019 08:03 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2714
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
je suis mis sur facebook pensant que le site était foutu , heureusement non . merci au modérateur d'avoir réparer :yes: :yes: .


Haut
 Profil  
 
 Sujet du message: Re: Panne du forum
MessageMessage posté...: Ven 19 Juil 2019 12:04 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 4 Oct 2009 15:53
Messages: 1443
Localisation: Poitiers (86)
Marque: Ford
Modèle: Puma 1.7L S
Couleur: Grise
Année: 2000
Merci pour le retour du forum !!!
:yes:

_________________
Image


Haut
 Profil  
 
 Sujet du message: Re: Panne du forum
MessageMessage posté...: Ven 19 Juil 2019 16:46 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Jeu 6 Jan 2011 10:26
Messages: 182
Marque: Ford
Modèle: Pumesta
Couleur: Bleu Imp
Année: 0
Tu feras attention les rebot revienne en force 5 en simultané

_________________
Image


Haut
 Profil  
 
 Sujet du message: Re: Panne du forum
MessageMessage posté...: Sam 20 Juil 2019 19:47 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 5710
Localisation: Annecy (74)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu de Genes
Année: 2001
drfaust a écrit:
Tu feras attention les rebot revienne en force 5 en simultané


J'ai bloqué les inscriptions, normalement y'a aucun bot qui postent ... mais je vais vérifier quand même !

_________________
Puma : Image
Megane : Image


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 16 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com