PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Jeu 20 Sep 2018 14:35

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 13 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessageMessage posté...: Ven 17 Aoû 2018 07:45 
Hors ligne
Pumiste

Inscription: Sam 6 Fév 2010 14:45
Messages: 402
Localisation: 78
Marque: Ford
Modèle: Puma
Année: 1998
Salut à toutes et tous !
Et oui... je suis de retour !
Après un peu plus de deux ans passés à circuler à l'aide de la voiture de fonction qui m'avait été attribuée par mon boulot, je redécouvre le plaisir de notre félin ! Rien à voir avec une peugeot 208 :lol:
Petite question tout de même : je fais le tour pour une remise en état et je découvre que lorsque j'allume les feux de croisement ou les feux de route, aucun voyant ne s'allume sur le tableau de bord.
J'ai vérifié les fusibles ils semblent ok...
Si quelqu'un a une idée, je suis preneur :yes:
Bonne journée !

_________________
Pascal
addicted to Puma
1.7 Zetec


Haut
 Profil  
 
MessageMessage posté...: Ven 17 Aoû 2018 11:19 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6888
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
Alors pour les deux de croisement il n'y a pas de témoin qui s'allume, en revanche pour les feux de route tu devrais avoir un témoin bleu en bas du tachymetre pour les phase 2

_________________
Ford Puma 1.7L S 1999
160 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Ven 17 Aoû 2018 13:39 
Hors ligne
Pumiste

Inscription: Sam 6 Fév 2010 14:45
Messages: 402
Localisation: 78
Marque: Ford
Modèle: Puma
Année: 1998
Yep.
Mais il n'y a rien.
Je ne pense pas qu'il s'agisse d'un relai sinon les feux ne s'allumeraient pas.
Je pense plutôt à un dysfonctionnement au niveau du tableau de bord.
Et là... c'est moins simple à gérer.
Par contre, quelqu'un sait si c'est bloquant au CT ?

_________________
Pascal
addicted to Puma
1.7 Zetec


Haut
 Profil  
 
MessageMessage posté...: Ven 17 Aoû 2018 13:42 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6888
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
Non je crois que ce sont que les voyants de sécurités qui sont obligatoires

_________________
Ford Puma 1.7L S 1999
160 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Ven 17 Aoû 2018 13:49 
Hors ligne
Pumiste

Inscription: Sam 6 Fév 2010 14:45
Messages: 402
Localisation: 78
Marque: Ford
Modèle: Puma
Année: 1998
bon... on verra bien...
maintenant je dois vérifier si j'ai pas un soucis de joint du cache culbuteurs :roll:

_________________
Pascal
addicted to Puma
1.7 Zetec


Haut
 Profil  
 
MessageMessage posté...: Sam 18 Aoû 2018 07:51 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2621
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
c'est peut être tout simplement une ampoule HS .


Haut
 Profil  
 
MessageMessage posté...: Sam 18 Aoû 2018 13:34 
Hors ligne
Pumiste

Inscription: Sam 6 Fév 2010 14:45
Messages: 402
Localisation: 78
Marque: Ford
Modèle: Puma
Année: 1998
puma a écrit:
c'est peut être tout simplement une ampoule HS .


c'est très possible.
mais je me vois mal démonter le tableau de bord. ça à l'air coton...

_________________
Pascal
addicted to Puma
1.7 Zetec


Haut
 Profil  
 
MessageMessage posté...: Sam 18 Aoû 2018 15:19 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 672
Localisation: Yffiniac (22)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
pascalmaz a écrit:
puma a écrit:
c'est peut être tout simplement une ampoule HS .


c'est très possible.
mais je me vois mal démonter le tableau de bord. ça à l'air coton...

ça se fait assez bien , tu enlèves le cache gris autour du compteur , ensuite tu as 4 vis qui tiennent le compteur.


Haut
 Profil  
 
MessageMessage posté...: Sam 18 Aoû 2018 19:32 
Hors ligne
Pumiste

Inscription: Sam 6 Fév 2010 14:45
Messages: 402
Localisation: 78
Marque: Ford
Modèle: Puma
Année: 1998
links234 a écrit:
pascalmaz a écrit:
puma a écrit:
c'est peut être tout simplement une ampoule HS .


c'est très possible.
mais je me vois mal démonter le tableau de bord. ça à l'air coton...

ça se fait assez bien , tu enlèves le cache gris autour du compteur , ensuite tu as 4 vis qui tiennent le compteur.


vu sous cet angle... vais peut-être tenter l'aventure :lol:

_________________
Pascal
addicted to Puma
1.7 Zetec


Haut
 Profil  
 
MessageMessage posté...: Sam 18 Aoû 2018 19:33 
Hors ligne
Pumiste

Inscription: Sam 6 Fév 2010 14:45
Messages: 402
Localisation: 78
Marque: Ford
Modèle: Puma
Année: 1998
links234 a écrit:
pascalmaz a écrit:
puma a écrit:
c'est peut être tout simplement une ampoule HS .


c'est très possible.
mais je me vois mal démonter le tableau de bord. ça à l'air coton...

ça se fait assez bien , tu enlèves le cache gris autour du compteur , ensuite tu as 4 vis qui tiennent le compteur.


Et au fait, links234... y aurait-il un lien avec un groupe de métal outre Rhin ? :clin:

_________________
Pascal
addicted to Puma
1.7 Zetec


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 13 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com